
<!doctype html>
<html>
<head>
	<meta charset="utf-8">
	<base href="https://www.realwire.com/" />

	<meta name="title" content="Blancco prevented 74 million KG of E-waste in FY 2022" />
	<meta name="description" content="New Blancco ESG report reveals the company&#8217;s continued circular economy focus, its positive social impact and its support for its customers in achieving their own ESG objectives
AUSTIN and LONDON &#8211; October 25th, 2022 &#8211; Blancco Technology Group (AIM: BLTG), the industry standard in data erasure and mobile lifecycle solutions, today announced that during its FY 2022 (July 2021 to June 2022), it securely erased 52..." />
	<link rel="canonical" href="https://www.realwire.com/releases/Blancco-prevented-74-million-KG-of-E-waste-in-FY-2022" />
	<meta name="keywords" content="" />
	<meta name="robots" content="NOODP" />
	<meta name="medium" content="news" />
	<link rel="image_src" href="https://www.realwire.com/images/logo.gif" />
	<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://www.realwire.com/twitter_writeitfiles/releasedByRealwire.jpg?v1.1" /><meta name="twitter:image:width" content="500" /><meta name="twitter:image:height" content="250" />
	<meta name="twitter:site" content="@RealWire" />
	<meta property="og:title" content="Blancco | Blancco prevented 74 million KG of E-waste in FY 2022" />
	<meta property="og:description" content="New Blancco ESG report reveals the company&#8217;s continued circular economy focus, its positive social impact and its support for its customers in achieving their own ESG objectives
AUSTIN and LONDON &#8211; October 25th, 2022 &#8211; Blancco Technology Group (AIM: BLTG), the industry standard in data erasure and mobile lifecycle solutions, today announced that during its FY 2022 (July 2021 to June 2022), it securely erased 52" />
	<meta property="og:url" content="https://www.realwire.com/releases/Blancco-prevented-74-million-KG-of-E-waste-in-FY-2022" />
	<meta property="og:site_name" content="RealWire" />
		<meta property="og:image" content="https://www.realwire.com/images/logo.jpg" /><meta property="og:image:secure_url" content="https://www.realwire.com/images/logo.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="305" /><meta property="og:image:height" content="60" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2022-10-25T08:00:00Z" />
	
	<title>Blancco prevented 74 million KG of E-waste in FY 2022</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href="https://www.realwire.com/rss/company.asp?c=271087620221025" rel="alternate" type="application/rss+xml" title="Recent releases for Blancco" />
	<!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]-->
	<link rel="stylesheet" media="screen" href="includes/style.css?v=200823" />
	<!--[if IE]><link rel="stylesheet" media="screen" href="includes/screenIE.css" /><![endif]-->
	<!--[if IE 7]><link rel="stylesheet" media="screen" href="includes/screenIE7.css" /><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" media="screen" href="includes/screenIE8.css" /><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" media="screen" href="includes/screenIE9.css" /><![endif]-->
	<link rel="shortcut icon" href="favicon.ico" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
	<script>var showCC = false</script>
	<script src="includes/jquery.plugins.js"></script> 
	<script src="includes/jquery.tools.js?v=2018.3"></script>
	<script type="text/javascript" src="//apis.google.com/js/plusone.js"></script>
	<script type="text/JavaScript">
	<!--
	function MM_openBrWindow(theURL,winName,features) { //v2.0
	  window.open(theURL,winName,features);
	}
	//-->
	</script>
</head>

<body id="r56348" onLoad="">

<div id="wrapper">
	<header><span id="navHamburger" title="Navigation">Navigation Menu</span><nav id="topNav"><ul id="navLog"><li class="btn"><a href="https://www.realwire.com/login.asp" id="nl-cl"><div>Client Login</div></a></li><li class="btn"><a href="https://www.realwire.com/login_p.asp" id="nl-rl"><div>Receiver Login</div></a></li><li class="btn"><a href="https://www.realwire.com/clients/issue.asp" id="nl-ir"><div>Issue Release</div></a></li></ul><div id="navCol"><ul id="n1col"><li class="nTitle">Services</li><li><a href="https://www.realwire.com/process.asp">The Process</a></li><li><a href="https://www.realwire.com/servicesSMNR.asp">SMNR</a></li><li><a href="https://www.realwire.com/servicesPricing.asp">Pricing</a></li><li><a href="https://www.realwire.com/ourPartners.asp">Partners</a></li></ul><ul><li class="nTitle">Why RealWire?</li><li><a href="https://www.realwire.com/testimonials.asp">Testimonials</a></li><li><a href="https://www.realwire.com/RealShowcase.asp">RealShowcase</a></li><li><a href="https://www.realwire.com/knowledge.asp">Knowledge</a></li></ul><ul><li class="nTitle">About</li><li><a href="https://www.realwire.com/ourStory.asp">Our Story</a></li><li><a href="https://www.realwire.com/theTeam.asp">The Team</a></li><li><a href="https://www.realwire.com/realwireNews.asp">RealWire News</a></li></ul><ul><li class="nTitle">Contact</li><li><a href="https://www.realwire.com/contact.asp">Enquiries</a></li><li><a href="https://www.realwire.com/sendSignup.asp">PR Sign Up</a></li><li><a href="https://www.realwire.com/receiveSignup.asp">Receiver Sign Up</a></li><li><a href="https://www.realwire.com/twitter/">Twitter Feeds</a></li></ul></div></nav><a href="https://www.realwire.com/" id="logoL">RealWire Limited</a><h2 id="logoStrap">Delivering&nbsp;Relevance, Releasing&nbsp;Influence</h2><div id="navBar"><div id="nbLinks"><a href="https://www.realwire.com/sendSignup.asp">Send Release</a>|<a href="https://www.realwire.com/receiveSignup.asp">Receive Releases</a>|<a href="https://www.realwire.com/archive.asp">Archive</a>|<a href="https://www.realwire.com/FAQ.asp">FAQ's</a></div><div id="nbSocial"><a href="https://www.realwire.com/rss/feeds.asp" class="icoRSS" title="RSS Feeds">RSS</a><a href="https://www.realwire.com/twitter/" class="icoTwitter" title="Twitter Feeds">Twitter</a><a href="https://www.linkedin.com/company/realwire" target="_blank" class="icoLinkedIn" title="LinkedIn Page">LinkedIn</a><a href="https://vimeo.com/realwire/" target="_blank" class="icoVimeo" title="Videos on Vimeo">Vimeo</a><a href="https://www.youtube.com/realwire" target="_blank" class="icoYouTube" title="Videos on YouTube">YouTube</a></div></div></header>
	<div id="col1" class="content info">
		<div id="releaseHead">
			
			<div id="releaseShare">
				<a href="https://twitter.com/share" rel="nofollow" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Frlw%2Eco%2Fdjg&amp;counturl=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBlancco%2Dprevented%2D74%2Dmillion%2DKG%2Dof%2DE%2Dwaste%2Din%2DFY%2D2022&amp;text=Blancco+prevented+74+million+KG+of+E%2Dwaste+in+FY+2022&amp;related=RealWire', 'twitter','toolbar=no,width=550,height=450'); return false;" class="shareTwit_w">Tweet</a>
				<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBlancco%2Dprevented%2D74%2Dmillion%2DKG%2Dof%2DE%2Dwaste%2Din%2DFY%2D2022" onClick="return fbs_click()" target="_blank" class="shareFB_w">Facebook</a>
				<a href="http://www.linkedin.com/shareArticle" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBlancco%2Dprevented%2D74%2Dmillion%2DKG%2Dof%2DE%2Dwaste%2Din%2DFY%2D2022&amp;title=Blancco+prevented+74+million+KG+of+E%2Dwaste+in+FY+2022&amp;source=https%3A%2F%2Fwww%2Erealwire%2Ecom', 'linkedIn','toolbar=no,scrollbars=yes,width=577,height=420'); return false;" class="shareLinkedIn_w">LinkedIn</a>
				<span class="g_Plus_btn"></span>
			</div>
			Press Release
			<hr />
			
		</div>

		
		<h1>Blancco prevented 74 million KG of E-waste in FY 2022</h1>
		<div id="moMediaBar">
			<div id="moMediaMenu" class="moArea">
				<div class="cssBtn" onClick="releseInfoBtn('Media')">Media</div>
			</div>
			<div id="moLinksMenu" class="moArea">
				<div class="cssBtn" onClick="releseInfoBtn('Links')">Links</div>
			</div>
				<div id="moMediaArea" class="moAreas"></div>
				<div id="moLinksArea" class="moAreas"></div>
		</div>
<!--sub heading here h2-->
		<article><!-- Article Start --><p><em>New Blancco ESG report reveals the company&#8217;s continued circular economy focus, its positive social impact and its support for its customers in achieving their own ESG objectives</em></p>
<p><strong>AUSTIN and LONDON &#8211; October 25th, 2022 </strong>&#8211; <a href="https://linkprotect.cudasvc.com/url?a=https%3a%2f%2fwww.blancco.com%2f&amp;c=E,1,vHhZEtxRFj3z5bhinF9aOi5WVejdrNbhpHHGnFWsaX3PQ0m2_WWgZYFGalC7FMxWCn5A_Dz0qU9ccWosKUR7ChGmZ_3Z_hOD_UpaqI4b2VovuUVOIqxGvfwCJw,,&amp;typo=1" target="_blank" rel="nofollow noopener noopener">Blancco Technology Group (AIM: BLTG)</a>, the industry standard in data erasure and mobile lifecycle solutions, today announced that during its FY 2022 (July 2021 to June 2022), it securely erased 52.8 million IT assets and other data bearing devices. This potentially prevented 74 million KG (over 163 million lb) &#8211; 6M KG (13M lb) more than the previous year &#8211; of electronic equipment waste going to landfill, with a pre-use carbon footprint of 6.1 billion KG. The data is based on information gathered from customers, and was revealed today in Blancco&#8217;s <a href="https://www.blancco.com/wp-content/uploads/2022/10/blancco-ESG-report-2022.pdf" target="_blank" rel="nofollow noopener noopener">2022 Environmental, Social and Governance (ESG) report</a>.</p>
<p>The ESG report is a comprehensive overview of the metrics and policies that are material to Blancco Technology Group and demonstrates the company&#8217;s initiatives in promoting a positive social and environmental impact. In the report, Blancco outlines its ESG accreditations and how it is shaping its approach to sustainability, aligning its objectives with the United Nations Sustainable Development Goals (SDGs).</p>
<p>Through the secure erasure of data bearing assets and innovations it has made to its products and services over the past year, Blancco supports its customers in achieving their own ESG objectives by enabling them to minimise their carbon emissions, keeping functional hardware in the circular economy, and reducing the need for physical destruction. These sustainable innovations notably won Blancco two industry awards in the past year &#8211; Blancco was named "<a href="https://www.csrwire.com/press_releases/745786-blancco-named-sustainability-innovator-year-channel-partner-insights-us-msp" target="_blank" rel="nofollow noopener noopener">Sustainability Innovator of the Year</a>" in the MSP Innovation Awards (May 2022) and "<a href="https://www.blancco.com/blancco-wins-seal-business-sustainability-award/" target="_blank" rel="nofollow noopener noopener">Most Sustainable Service</a>" in the SEAL Business Awards (December 2021).</p>
<p>Blancco is also committed to reducing its own carbon footprint and has formally achieved carbon neutral status for 2021, in line with PAS 2060, the globally accepted standard for carbon neutrality. It has offset its entire 2021 carbon footprint (3,621.30 tCO2e) through investment in two renewable wind energy projects in India.</p>
<p>Finally, the report also highlights the work Blancco is doing to promote inclusivity, diversity, wellbeing, connectedness, and its role in improving engagement with employees and the local community. This year, Blancco notably launched its new Global Diversity and Inclusion Policy and introduced a Management Development Programme.</p>
<p>Blancco has continued its commitment to promoting the circular economy and improving social and digital inclusion in FY 2022 through its work with <a href="https://turingtrust.co.uk/" target="_blank" rel="nofollow noopener noopener">The Turing Trust</a>, a UK charity that provides IT resources and training to schools in sub-Saharan Africa. Blancco is supporting the initiative with free licenses of its drive eraser software, which enables the charity to securely refurbish donated IT equipment (desktops, laptops, smart phones, and tablets) that is given to schools across Africa to improve children&#8217;s access to computer technology and digital skills training.</p>
<p>The 2022 ESG report was developed in alignment with the Sustainability Accounting Standards Board&#8217;s (SASB) Software &amp; IT Services standard, the United Nations Sustainable Development Goals (SDGs), the recommendations of the Task Force on Climate-related Financial Disclosures (TCFD) and the United Nations Global Compact (UNGC) which Blancco became a member of this year.</p>
<p>To understand more about how Blancco is enabling companies to engage with the circular economy, supporting its employees and local communities, and maintain best in class governance practices, read the full 2022 ESG report here: <a href="https://www.blancco.com/wp-content/uploads/2022/10/blancco-ESG-report-2022.pdf" target="_blank" rel="nofollow noopener noopener">2022 Environmental, Social and Governance Report</a>.</p>
<p>-ENDS-</p>
<p><strong>Notes to editors</strong><br />If you have any questions or would like to speak to a Blancco representative about the report or to understand the role of software-based data erasure for IT assets and its influence on the circular economy, please contact <a href="mailto:Blancco@CCgroupPR.com" target="_blank" rel="nofollow noopener">Blancco@CCgroupPR.com</a>.</p>
<p><strong>About Blancco Technology Group</strong><br /><em>Reduce Risk. Increase Efficiency. Be Sustainable.</em></p>
<p>Blancco Technology Group (AIM: BLTG) provides organizations with secure, compliant, and automated solutions that accelerate the transition to the circular economy. Each year, tens of millions of Blancco erasures allow top-tier organizations to protect end-of-life data against unauthorized access, safely redeploy data storage assets, and firmly comply with increased data protection and privacy requirements. Our precise device diagnostics help move used IT assets confidently into the circular economy, enabling enterprises, IT asset disposition (ITAD) vendors and recyclers, and mobile industry stakeholders to operate more sustainably.</p>
<p>Globally approved, recommended and certified by governing and industry bodies around the world, Blancco is the industry standard in data erasure and mobile lifecycle solutions. With 35+ patented or patent-pending ideas, we continue to grow the number of innovative solutions global companies can rely on to accelerate operations, secure their data, and grow their businesses. Read more about us at <a href="http://www.blancco.com" target="_blank" rel="nofollow noopener">www.blancco.com</a>.</p>
<p><strong>Contacts</strong><br />Blancco Technology Group<br />Liz Adams, Global Marketing Director <br />T: +44 (0) 7762 446179<br />E: <a href="mailto:liz.adams@blancco.com" target="_blank" rel="nofollow noopener">liz.adams@blancco.com</a></p>
<p>CCgroup for Blancco Technology Group (International)<br />Florie Lhuillier / Adam Millar <br />T: +44 (0) 777 5423467<br />E: <a href="mailto:blancco@ccgrouppr.com" target="_blank" rel="nofollow noopener">blancco@ccgrouppr.com</a></p>
<p>CCgroup for Blancco Technology Group (North America)<br />Natasha Grach / Lori Scribner <br />T: +1 619 798 0043<br />E: <a href="mailto:blancco@ccgrouppr.com" target="_blank" rel="nofollow noopener">blancco@ccgrouppr.com</a></p><!-- Article End --></article>
			
	</div>
	<nav id="col2" class="mediaBar info">
		
		<div class="secTitle">Issue Date
		</div>
		<div id="pub-date-div"><time dateTime="2022-10-25" pubdate="pubdate" id="pub-date">25 Oct 2022</time></div>
		<hr />
		<!--start multimedia-->
		<div id="additionMedia"></div>
		<!--End multimedia-->
		
		<div id="additionLinks"><div style="margin-bottom:20px;"><div class="secTitle">Related Links</div>
<a href="https://www.blancco.com/" rel="nofollow" target="_blank">Blancco homepage </a><br /><a href="http:// Blancco’s 2022 Environmental" rel="nofollow" target="_blank"> Blancco’s 2022 Environmental</a><br /><a href="https://www.blancco.com/wp-content/uploads/2022/10/blancco-ESG-report-2022.pdf" rel="nofollow" target="_blank"> Social and Governance report </a><br /><a href="http://" rel="nofollow" target="_blank"></a><br /></div><hr />
<div><div class="secTitle">Categories</div>
<a href="results.asp?catI=12&catD=Business&cat=12,517,560,561,721,678,706,515,563,70,529,715,602,609,562,161,239">Business</a><br /><a href="results.asp?catI=344&catD=Environmental&cat=344,222,580,632,547,225,523,522,227,685,228,229,636,524,687,686">Environmental</a><br /><a href="results.asp?catI=352&catD=IT&cat=352,695,699,118,209,261,143,771,262,552,577,718,709,727,195,158,164,60,698,68,697,366,777,72,153,778,233,468,208,30,162,369,234,708,323,112,624,235,141,355,702,110,701,558,378,712,726,520,133,779,511,192,165,130,113,75,710,40,554,295,294,197,386,696,597,711,318,392,47,199,293,134,728,129,382,61,320,125,521,555,21,326,136,321,259,107">IT</a><br /></div><hr />

		<!--RSS FEED-->
		<div class="secTitle">Release Feed</div>
		<a href="/rss/company.asp?c=271087620221025" class="iconpad"><span class="shareRSS">RSS Feed</span>Blancco Feed</a>
		<hr />
		</div><!--end additionLinks-->
		<!--share release-->
		<div class="secTitle">Share Release</div>
		<span class="g_Plus_btn"></span>
		<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
		<a href="https://twitter.com/share" rel="nofollow" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Frlw%2Eco%2Fdjg&amp;counturl=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBlancco%2Dprevented%2D74%2Dmillion%2DKG%2Dof%2DE%2Dwaste%2Din%2DFY%2D2022&amp;text=Blancco+prevented+74+million+KG+of+E%2Dwaste+in+FY+2022&amp;related=RealWire', 'twitter','toolbar=no,width=550,height=450'); return false;" class="shareTwit">Tweet</a>
		<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBlancco%2Dprevented%2D74%2Dmillion%2DKG%2Dof%2DE%2Dwaste%2Din%2DFY%2D2022" onClick="return fbs_click()" target="_blank" class="shareFB">Facebook</a>
		<a href="http://www.linkedin.com/shareArticle" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBlancco%2Dprevented%2D74%2Dmillion%2DKG%2Dof%2DE%2Dwaste%2Din%2DFY%2D2022&amp;title=Blancco+prevented+74+million+KG+of+E%2Dwaste+in+FY+2022&amp;source=https%3A%2F%2Fwww%2Erealwire%2Ecom', 'linkedIn','toolbar=no,scrollbars=yes,width=577,height=420'); return false;" class="shareLinkedIn">LinkedIn</a>
		<br />
		<a target="_blank" rel="nofollow" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBlancco%2Dprevented%2D74%2Dmillion%2DKG%2Dof%2DE%2Dwaste%2Din%2DFY%2D2022&amp;title=Blancco+prevented+74+million+KG+of+E%2Dwaste+in+FY+2022&amp;Tag=" class="shareBlink">blink it</a>
		<a href="http://reddit.com/submit?url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBlancco%2Dprevented%2D74%2Dmillion%2DKG%2Dof%2DE%2Dwaste%2Din%2DFY%2D2022" rel="nofollow" target="_blank" class="shareRedit">Reddit!</a>
		<a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBlancco%2Dprevented%2D74%2Dmillion%2DKG%2Dof%2DE%2Dwaste%2Din%2DFY%2D2022&amp;title=Blancco+prevented+74+million+KG+of+E%2Dwaste+in+FY+2022" rel="nofollow" target="_blank" class="shareStumble">Stumble It!</a>
		<a href="http://www.diigo.com" rel="nofollow" onClick="var s=document.createElement('script');s.type='text/javascript';s.src='https://www.diigo.com/javascripts/webtoolbar/diigolet_b_h_b.js';document.body.appendChild(s);return false;" class="shareDiigo">Add to Diigo</a>
		<a href="http://www.delicious.com/save" rel="nofollow" onClick="window.open('http://www.delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=560,height=550'); return false;" class="shareDelicious">Bookmark this on Delicious</a>
<!--Editorial Contacts Here-->
		
	</nav>
	<div class="push"></div>
</div>
<footer><div id="footerContent"><nav><div id="ftContact"><div id="ftLogo"><a href="https://www.3blmedia.com/" id="ftLogo3BL" target="_blank" style="text-decoration:none" title="3BL Media"></a><div id="ftLogoRW"></div></div><span>Contact us</span> +44 (0)1522 883640</div><strong>Follow us</strong><div id="ftFind"><a href="./rss/feeds.asp" class="icoRSS" title="RSS Feeds">RSS</a><a href="./twitter/" class="icoTwitter" title="Twitter Feeds">Twitter</a><a href="http://www.linkedin.com/company/realwire" target="_blank" class="icoLinkedIn" title="LinkedIn Page">LinkedIn</a><a href="http://vimeo.com/realwire/" target="_blank" class="icoVimeo" title="Videos on Vimeo">Vimeo</a><a href="http://www.youtube.com/realwire" class="icoYouTube" target="_blank" title="Videos on YouTube">YouTube</a></div><div id="ftInfo"><div id="ftCopy"><a href="../siteCopyright.asp">Copyright &copy; 2011 - 2022 Realwire Limited, all rights reserved</a>.</div><a href="./sitePrivacyPolicy.asp">Privacy Policy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="./siteGDPR.asp">GDPR Policy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="./siteDisclaimer.asp">Disclaimer</a></div></nav></div></footer><script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-2PFGN2R862"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-2PFGN2R862');</script>
</body>
</html>
