
<!doctype html>
<html>
<head>
	<meta charset="utf-8">
	<base href="https://www.realwire.com/" />

	<meta name="title" content="&quot;Broadcasters must implement next-generation technologies to address soaring demand for high-quality transmission,&quot; says HUBER+SUHNER" />
	<meta name="description" content="As live streaming and subscriber platforms become ever popular, network operators must urgently address the challenges linked to the growing demand for high-quality broadcast. To thrive, the industry ..." />
	<link rel="canonical" href="https://www.realwire.com/releases/Broadcasters-must-implement-next-generation-technologies-says-HUBERSUHNER" />
	<meta name="keywords" content="" />
	<meta name="robots" content="NOODP" />
	<meta name="medium" content="news" />
	<link rel="image_src" href="https://www.realwire.com/images/logo.gif" />
	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.realwire.com/twitter_writeitfiles/HUBER-SUHNER-logo.jpg" />
<meta name="twitter:image:width" content="1481" />
<meta name="twitter:image:height" content="199" />

	<meta name="twitter:site" content="@RealWire" />
	<meta property="og:title" content="HUBER+SUHNER | &quot;Broadcasters must implement next-generation technologies to address soaring demand for high-quality transmission,&quot; says HUBER+SUHNER" />
	<meta property="og:description" content="As live streaming and subscriber platforms become ever popular, network operators must urgently address the challenges linked to the growing demand for high-quality broadcast. To thrive, the industry " />
	<meta property="og:url" content="https://www.realwire.com/releases/Broadcasters-must-implement-next-generation-technologies-says-HUBERSUHNER" />
	<meta property="og:site_name" content="RealWire" />
	<meta property="og:image" content="https://www.realwire.com/twitter_writeitfiles/HUBER-SUHNER-logo.jpg" /><meta property="og:image:secure_url" content="https://www.realwire.com/twitter_writeitfiles/HUBER-SUHNER-logo.jpg" /><meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1481" /><meta property="og:image:height" content="199" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2020-05-13T15:00:00Z" />
	
	<title>&quot;Broadcasters must implement next-generation technologies to address soaring demand for high-quality transmission,&quot; says HUBER+SUHNER</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link href="https://www.realwire.com/rss/company.asp?c=00713220200513" rel="alternate" type="application/rss+xml" title="Recent releases for HUBER+SUHNER" />
	<!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]-->
	<link rel="stylesheet" media="screen" href="includes/style.css" />
	<!--[if IE]><link rel="stylesheet" media="screen" href="includes/screenIE.css" /><![endif]-->
	<!--[if IE 7]><link rel="stylesheet" media="screen" href="includes/screenIE7.css" /><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" media="screen" href="includes/screenIE8.css" /><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" media="screen" href="includes/screenIE9.css" /><![endif]-->
	<link rel="shortcut icon" href="favicon.ico" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
	<script>var showCC = false</script>
	<script src="includes/jquery.plugins.js"></script> 
	<script src="includes/jquery.tools.js?v=2018.3"></script>
	<script type="text/javascript" src="//apis.google.com/js/plusone.js"></script>
	<script type="text/JavaScript">
	<!--
	function MM_openBrWindow(theURL,winName,features) { //v2.0
	  window.open(theURL,winName,features);
	}
	//-->
	</script>
</head>

<body id="r52045" onLoad="">

<div id="wrapper">
	<header><span id="navHamburger" title="Navigation">Navigation Menu</span><nav id="topNav"><ul id="navLog"><li class="btn"><a href="https://www.realwire.com/login.asp" id="nl-cl"><div>Client Login</div></a></li><li class="btn"><a href="https://www.realwire.com/login_p.asp" id="nl-rl"><div>Receiver Login</div></a></li><li class="btn"><a href="https://www.realwire.com/clients/issue.asp" id="nl-ir"><div>Issue Release</div></a></li></ul><div id="navCol"><ul id="n1col"><li class="nTitle">Services</li><li><a href="https://www.realwire.com/process.asp">The Process</a></li><li><a href="https://www.realwire.com/servicesSMNR.asp">SMNR</a></li><li><a href="https://www.realwire.com/servicesPricing.asp">Pricing</a></li><li><a href="https://www.realwire.com/ourPartners.asp">Partners</a></li></ul><ul><li class="nTitle">Why RealWire?</li><li><a href="https://www.realwire.com/testimonials.asp">Testimonials</a></li><li><a href="https://www.realwire.com/realStory.asp">RealStories</a></li><li><a href="https://www.realwire.com/knowledge.asp">Knowledge</a></li></ul><ul><li class="nTitle">About</li><li><a href="https://www.realwire.com/ourStory.asp">Our Story</a></li><li><a href="https://www.realwire.com/theTeam.asp">The Team</a></li><li><a href="https://www.realwire.com/realwireNews.asp">RealWire News</a></li></ul><ul><li class="nTitle">Contact</li><li><a href="https://www.realwire.com/contact.asp">Enquiries</a></li><li><a href="https://www.realwire.com/sendSignup.asp">PR Sign Up</a></li><li><a href="https://www.realwire.com/receiveSignup.asp">Receiver Sign Up</a></li><li><a href="https://www.realwire.com/twitter/">Twitter Feeds</a></li></ul></div></nav><a href="https://www.realwire.com/" id="logoL">RealWire Limited</a><h2 id="logoStrap">Delivering&nbsp;Relevance, Releasing&nbsp;Influence</h2><div id="navBar"><div id="nbLinks"><a href="https://www.realwire.com/sendSignup.asp">Send Release</a>|<a href="https://www.realwire.com/receiveSignup.asp">Receive Releases</a>|<a href="https://www.realwire.com/archive.asp">Archive</a>|<a href="https://www.realwire.com/FAQ.asp">FAQ's</a></div><div id="nbSocial"><a href="https://www.realwire.com/rss/feeds.asp" class="icoRSS" title="RSS Feeds">RSS</a><a href="https://www.realwire.com/twitter/" class="icoTwitter" title="Twitter Feeds">Twitter</a><a href="https://www.linkedin.com/company/realwire" target="_blank" class="icoLinkedIn" title="LinkedIn Page">LinkedIn</a><a href="https://vimeo.com/realwire/" target="_blank" class="icoVimeo" title="Videos on Vimeo">Vimeo</a><a href="https://www.youtube.com/realwire" target="_blank" class="icoYouTube" title="Videos on YouTube">YouTube</a></div></div></header>
	<div id="col1" class="content info">
		<div id="releaseHead">
			
			<div id="releaseShare">
				<a href="https://twitter.com/share" rel="nofollow" onClick="window.open('https://twitter.com/share?url=http%3A%2F%2Frlw%2Eco%2FbRl&amp;counturl=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBroadcasters%2Dmust%2Dimplement%2Dnext%2Dgeneration%2Dtechnologies%2Dsays%2DHUBERSUHNER&amp;text=%26quot%3BBroadcasters+must+implement+next%2Dgeneration+technologies+to+address+soaring+demand+for+high%2Dquality+transmission%2C%26quot%3B+says+HUBER%2BSUHNER&amp;related=RealWire', 'twitter','toolbar=no,width=550,height=450'); return false;" class="shareTwit_w">Tweet</a>
				<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBroadcasters%2Dmust%2Dimplement%2Dnext%2Dgeneration%2Dtechnologies%2Dsays%2DHUBERSUHNER" onClick="return fbs_click()" target="_blank" class="shareFB_w">Facebook</a>
				<a href="http://www.linkedin.com/shareArticle" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBroadcasters%2Dmust%2Dimplement%2Dnext%2Dgeneration%2Dtechnologies%2Dsays%2DHUBERSUHNER&amp;title=%26quot%3BBroadcasters+must+implement+next%2Dgeneration+technologies+to+address+soaring+demand+for+high%2Dquality+transmission%2C%26quot%3B+says+HUBER%2BSUHNER&amp;source=https%3A%2F%2Fwww%2Erealwire%2Ecom', 'linkedIn','toolbar=no,scrollbars=yes,width=577,height=420'); return false;" class="shareLinkedIn_w">LinkedIn</a>
				<span class="g_Plus_btn"></span>
			</div>
			Press Release
			<hr />
			
		</div>

		
		<h1>&quot;Broadcasters must implement next-generation technologies to address soaring demand for high-quality transmission,&quot; says HUBER+SUHNER</h1>
		<div id="moMediaBar">
			<div id="moMediaMenu" class="moArea">
				<div class="cssBtn" onClick="releseInfoBtn('Media')">Media</div>
			</div>
			<div id="moLinksMenu" class="moArea">
				<div class="cssBtn" onClick="releseInfoBtn('Links')">Links</div>
			</div>
				<div id="moMediaArea" class="moAreas"></div>
				<div id="moLinksArea" class="moAreas"></div>
		</div>
<!--sub heading here h2-->
		<article><!-- Article Start --></p><p><p>As live streaming and subscriber platforms become ever popular, network operators must urgently address the challenges linked to the growing demand for high-quality broadcast. To thrive, the industry must adopt systems that enable faster networks and larger bandwidth &#8211; both of which are essential for the rapid transmission of large digital files across a range of distances, without compromising on the quality of the signal.</p><p>This was the message delivered today by HUBER+SUHNER as the virtual <a href="https://nabshow.com/express/" target="_blank" rel="nofollow noopener noopener">NAB Show Express</a> gets underway. Dominik Ruckstuhl, Program Manager Solutions, Projects and Technologies at HUBER+SUHNER, highlighted that a shift away from traditional systems is needed to keep the sector competitive and able to keep up with this worldwide growth in demand.<br /><br />&#8220;As viewing attitudes continue to change, a range of different video resolutions are needed from standard HD to 4K, 8K and beyond,&#8221; Ruckstuhl added. &#8220;This trend and an industry push towards the Society of Motion Picture and Television Engineers (SMPTE) 2110 standard, that describes how to send digital video over an IP network, is driving a real need for fast, reliable fiber connectivity.&#8221;</p><div style="margin-left:0px;float:left;width:246px;"><div style="text-align:center;"><img style="margin:5px 10px 10px 0;border:1px solid #879690;" src="https://www.realwire.com/preview_writeitfiles/HUBER-SUHNER-logo.jpg" alt="HUBER+SUHNER logo" title="HUBER+SUHNER logo"></div><div style="text-align:center;clear:both;margin:1px 10px;font-weight:bold;font-size:smaller;width:250;">HUBER+SUHNER logo</div></div><p>This high level of connectivity is imperative to prevent delays or downtime &#8211; with total reliability being absolutely crucial when it comes to live and on-demand content. These requirements have caused a real need for upgradeable, future-proof fiber optic infrastructure that can manage large amounts of fiber connectivity quickly and easily to transfer signals between various locations and equipment as and when required.</p><p>&#8220;The broadcast industry is facing unprecedented challenges as consumers expect high-quality broadcast content no matter where they are and on which device,&#8221; said Jeff Lineweaver, Key Account Manager for HUBER+SUHNER Broadcast Fiber Optics. &#8220;As a result, broadcasters need more than just the conventional tools of the past. To manage these ever-expanding volumes of data, there needs to be a higher density of fiber and a network that can be expanded quickly as demands grow.&#8221;</p><p>Lineweaver explained that the maintenance, management, and operation of such a high-speed network, as well as the need to be able to deploy infrastructure quickly and efficiently to allow for outside broadcasting or the access to remote locations, is key. As broadcasting has evolved, operators can no longer rely on traditional infrastructure and instead need to utilise a wide range of fiber connectivity solutions that cover high density equipment rooms, as well as remote outdoor and harsh environments too.</p><p>HUBER+SUHNER offers an extensive broadcast portfolio which can be tailored specifically to fit a customer&#8217;s individual needs &#8211; whether it is outdoor broadcasting of live sporting events to remote newsgathering or high-bandwidth editing from the news desks. The company&#8217;s RF-over-Fiber and GPS-over-Fiber solutions are utilised by many large broadcasters for their ability to carry large amounts of data to a number of locations simultaneously.</p><p>&#8220;With ever-increasing frame rates and growing demands for live TV production, broadcasters rely on very accurate sources of timing,&#8221; continued Lineweaver. &#8220;Quite often the studios are a long distance from the source of a GPS signal so innovative solutions are necessary to route that signal through to the studio equipment and distribute timing for synchronisation.&#8221;</p><p>According to Nick Parsons, Senior Vice President Engineering &amp; Technology at HUBER+SUHNER <a href="https://www.polatis.com/" target="_blank" rel="nofollow noopener noopener">Polatis</a>, as data rates for contribution-quality video continue to accelerate, traditional electronic routers are beginning to reach the limits of their capacity. The Polatis Optical Switches from HUBER+SUHNER can automatically patch high bandwidth fiber optic signals from remote camera locations and editing suites. Routing the data through transparent Polatis fiber switches makes the network simpler to operate, offers lower latency and also future proofs the infrastructure as standards progress and line rates increase.</p><p>Designed to meet the ever-changing requirements of broadcasters, HUBER+SUHNER has a comprehensive portfolio of fiber optic and radio frequency products that offer flexible, scalable and robust solutions for the different environments that broadcasters operate within. The solutions are used by some of the world&#8217;s leading media organisations, enabling high-quality, reliable and durable broadcasting every time.</p><p>To find out more about the extensive range of broadcast solutions, please visit <a href="http://www.hubersuhner.com" target="_blank" rel="nofollow noopener">www.hubersuhner.com</a>.</p><p><strong>HUBER+SUHNER Group</strong><br />HUBER+SUHNER is a global company with headquarters in Switzerland that develops and manufactures components and system solutions for electrical and optical connectivity. With cables, connectors and systems &#8211; developed from the three core technologies of radio frequency, fiber optics and low frequency &#8211; the company serve customers in the communication, transportation and industrial sectors. The products deliver high performance, quality, reliability and long life &#8211; even under harsh environment conditions. Our global production network, combined with group companies and agencies in over 60 countries, puts HUBER+SUHNER close to its customers. Further information on the company can be found at <a href="http://www.hubersuhner.com" target="_blank" rel="nofollow noopener noopener">hubersuhner.com</a>.</p><p>Axel Rienitz <br />Trade media <br />Phone: +41 71 353 4220<br /><br />Proactive International PR <br />Phone +44 1636 704888 <br /><a href="mailto:hubersuhner@proactive-pr.com" target="_blank" rel="nofollow noopener">hubersuhner@proactive-pr.com</a></p><!-- Article End --></article>
			
	</div>
	<nav id="col2" class="mediaBar info">
		
		<div class="secTitle">Issue Date
		</div>
		<div id="pub-date-div"><time dateTime="2020-05-13" pubdate="pubdate" id="pub-date">13 May 2020</time></div>
		<hr />
		<!--start multimedia-->
		<div id="additionMedia"><div class="secTitle">Images</div><div style="margin-bottom:20px;"><a href="/realResource.asp?ReleaseID=52045&amp;d=w&amp;name=HUBER%2DSUHNER%2Dlogo%2Ejpg&amp;title=HUBER%2BSUHNER%20logo" target="_blank"><img src="https://www.realwire.com/thumb_writeitfiles/HUBER-SUHNER-logo.jpg" alt="HUBER+SUHNER logo" title="view HUBER+SUHNER logo" /></a><br />HUBER+SUHNER logo<br /><a href="/realResource.asp?ReleaseID=52045&amp;d=w&amp;name=HUBER%2DSUHNER%2Dlogo%2Ejpg&amp;title=HUBER%2BSUHNER%20logo" target="_blank" title="view HUBER+SUHNER logo">view</a></div><hr /></div>
		<!--End multimedia-->
		
		<div id="additionLinks"><div style="margin-bottom:20px;"><div class="secTitle">Related Links</div>
<a href="https://hubersuhner.com/en" rel="nofollow" target="_blank">HUBER+SUHNER homepage </a><br /><a href="https://nabshow.com/express/" rel="nofollow" target="_blank"> NAB Show Express </a><br /><a href="http://" rel="nofollow" target="_blank"></a><br /></div><hr />
<div><div class="secTitle">Categories</div>
<a href="results.asp?catI=343&catD=Engineering&cat=343,621,546,735,257,576,683,258,304">Engineering</a><br /><a href="results.asp?catI=352&catD=IT&cat=352,695,699,118,209,261,143,771,262,552,577,718,709,727,195,158,164,60,698,68,697,366,72,153,233,468,208,30,162,369,234,708,323,112,624,235,141,355,702,110,701,558,378,712,726,520,133,511,192,165,130,113,75,710,40,554,295,294,197,386,696,597,711,318,392,47,199,134,728,129,293,382,61,320,125,521,555,21,326,136,321,259,107">IT</a><br /><a href="results.asp?catI=339&catD=Media/Broadcast&cat=339,772,254,652,167,537,255,544,243,287,256,215,746,216,319,217,218">Media/Broadcast</a><br /><a href="results.asp?catI=349&catD=Telecom&cat=349,48,625,717,619,588,668,56,170,65,42,655,29,268,73,28,38,205,50,24,470,617,745,168,471,152,388,328,242,535,19,643,131,387,17,46,135,250,132,742,147,115,241,18,71">Telecom</a><br /></div><hr />

		<!--RSS FEED-->
		<div class="secTitle">Release Feed</div>
		<a href="/rss/company.asp?c=00713220200513" class="iconpad"><span class="shareRSS">RSS Feed</span>HUBER+SUHNER Feed</a>
		<hr />
		</div><!--end additionLinks-->
		<!--share release-->
		<div class="secTitle">Share Release</div>
		<span class="g_Plus_btn"></span>
		<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
		<a href="https://twitter.com/share" rel="nofollow" onClick="window.open('https://twitter.com/share?url=http%3A%2F%2Frlw%2Eco%2FbRl&amp;counturl=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBroadcasters%2Dmust%2Dimplement%2Dnext%2Dgeneration%2Dtechnologies%2Dsays%2DHUBERSUHNER&amp;text=%26quot%3BBroadcasters+must+implement+next%2Dgeneration+technologies+to+address+soaring+demand+for+high%2Dquality+transmission%2C%26quot%3B+says+HUBER%2BSUHNER&amp;related=RealWire', 'twitter','toolbar=no,width=550,height=450'); return false;" class="shareTwit">Tweet</a>
		<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBroadcasters%2Dmust%2Dimplement%2Dnext%2Dgeneration%2Dtechnologies%2Dsays%2DHUBERSUHNER" onClick="return fbs_click()" target="_blank" class="shareFB">Facebook</a>
		<a href="http://www.linkedin.com/shareArticle" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBroadcasters%2Dmust%2Dimplement%2Dnext%2Dgeneration%2Dtechnologies%2Dsays%2DHUBERSUHNER&amp;title=%26quot%3BBroadcasters+must+implement+next%2Dgeneration+technologies+to+address+soaring+demand+for+high%2Dquality+transmission%2C%26quot%3B+says+HUBER%2BSUHNER&amp;source=https%3A%2F%2Fwww%2Erealwire%2Ecom', 'linkedIn','toolbar=no,scrollbars=yes,width=577,height=420'); return false;" class="shareLinkedIn">LinkedIn</a>
		<br />
		<a target="_blank" rel="nofollow" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBroadcasters%2Dmust%2Dimplement%2Dnext%2Dgeneration%2Dtechnologies%2Dsays%2DHUBERSUHNER&amp;title=%26quot%3BBroadcasters+must+implement+next%2Dgeneration+technologies+to+address+soaring+demand+for+high%2Dquality+transmission%2C%26quot%3B+says+HUBER%2BSUHNER&amp;Tag=" class="shareBlink">blink it</a>
		<a href="http://reddit.com/submit?url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBroadcasters%2Dmust%2Dimplement%2Dnext%2Dgeneration%2Dtechnologies%2Dsays%2DHUBERSUHNER" rel="nofollow" target="_blank" class="shareRedit">Reddit!</a>
		<a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FBroadcasters%2Dmust%2Dimplement%2Dnext%2Dgeneration%2Dtechnologies%2Dsays%2DHUBERSUHNER&amp;title=%26quot%3BBroadcasters+must+implement+next%2Dgeneration+technologies+to+address+soaring+demand+for+high%2Dquality+transmission%2C%26quot%3B+says+HUBER%2BSUHNER" rel="nofollow" target="_blank" class="shareStumble">Stumble It!</a>
		<a href="http://www.diigo.com" rel="nofollow" onClick="var s=document.createElement('script');s.type='text/javascript';s.src='https://www.diigo.com/javascripts/webtoolbar/diigolet_b_h_b.js';document.body.appendChild(s);return false;" class="shareDiigo">Add to Diigo</a>
		<a href="http://www.delicious.com/save" rel="nofollow" onClick="window.open('http://www.delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=560,height=550'); return false;" class="shareDelicious">Bookmark this on Delicious</a>
<!--Editorial Contacts Here-->
		
	</nav>
	<div class="push"></div>
</div>
<footer><div id="footerContent"><nav><div id="ftContact"><div id="ftLogo"></div><span>Contact us</span> +44 (0)1522 883640</div><strong>Follow us</strong><div id="ftFind"><a href="http://www.realwire.com/rss/feeds.asp" class="icoRSS" title="RSS Feeds">RSS</a><a href="http://www.realwire.com/twitter/" class="icoTwitter" title="Twitter Feeds">Twitter</a><a href="http://www.linkedin.com/company/realwire" target="_blank" class="icoLinkedIn" title="LinkedIn Page">LinkedIn</a><a href="http://vimeo.com/realwire/" target="_blank" class="icoVimeo" title="Videos on Vimeo">Vimeo</a><a href="http://www.youtube.com/realwire" class="icoYouTube" target="_blank" title="Videos on YouTube">YouTube</a></div><div id="ftInfo"><div id="ftCopy"><a href="../siteCopyright.asp">Copyright &copy; 2011 - 2020 Realwire Limited, all rights reserved</a>.</div><a href="http://www.realwire.com/sitePrivacyPolicy.asp">Privacy Policy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="http://www.realwire.com/siteGDPR.asp">GDPR Policy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="http://www.realwire.com/siteDisclaimer.asp">Disclaimer</a></div></nav></div></footer><script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
</body>
</html>
