
<!doctype html>
<html>
<head>
	<meta charset="utf-8">
	<base href="https://www.realwire.com/" />

	<meta name="title" content="Imerge Pro gets a major upgrade with powerful new retouching and color grading tools, CR3 support, and more" />
	<meta name="description" content="London, UK (October 22, 2020) - Imerge Pro is still a relatively new product on the scene but is already making waves amongst photographers and composite artists looking for more control over their final output..." />
	<link rel="canonical" href="https://www.realwire.com/releases/Imerge-Pro-gets-a-major-upgrade-with-powerful-new-retouching-and-color" />
	<meta name="keywords" content="" />
	<meta name="robots" content="NOODP" />
	<meta name="medium" content="news" />
	<link rel="image_src" href="https://www.realwire.com/images/logo.gif" />
	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.realwire.com/twitter_writeitfiles/Imerge_Pro_8.jpg" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image:height" content="338" />

	<meta name="twitter:site" content="@RealWire" />
	<meta property="og:title" content="FXHOME Ltd | Imerge Pro gets a major upgrade with powerful new retouching and color grading tools, CR3 support, and more" />
	<meta property="og:description" content="London, UK (October 22, 2020) - Imerge Pro is still a relatively new product on the scene but is already making waves amongst photographers and composite artists looking for more control over their final output" />
	<meta property="og:url" content="https://www.realwire.com/releases/Imerge-Pro-gets-a-major-upgrade-with-powerful-new-retouching-and-color" />
	<meta property="og:site_name" content="RealWire" />
	<meta property="og:image" content="https://www.realwire.com/twitter_writeitfiles/Imerge_Pro_8.jpg" /><meta property="og:image:secure_url" content="https://www.realwire.com/twitter_writeitfiles/Imerge_Pro_8.jpg" /><meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2020-10-22T16:26:00Z" />
	
	<title>Imerge Pro gets a major upgrade with powerful new retouching and color grading tools, CR3 support, and more</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href="https://www.realwire.com/rss/company.asp?c=56897820201022" rel="alternate" type="application/rss+xml" title="Recent releases for FXHOME Ltd" />
	<!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]-->
	<link rel="stylesheet" media="screen" href="includes/style.css?v=200823" />
	<!--[if IE]><link rel="stylesheet" media="screen" href="includes/screenIE.css" /><![endif]-->
	<!--[if IE 7]><link rel="stylesheet" media="screen" href="includes/screenIE7.css" /><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" media="screen" href="includes/screenIE8.css" /><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" media="screen" href="includes/screenIE9.css" /><![endif]-->
	<link rel="shortcut icon" href="favicon.ico" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
	<script>var showCC = false</script>
	<script src="includes/jquery.plugins.js"></script> 
	<script src="includes/jquery.tools.js?v=2018.3"></script>
	<script type="text/javascript" src="//apis.google.com/js/plusone.js"></script>
	<script type="text/JavaScript">
	<!--
	function MM_openBrWindow(theURL,winName,features) { //v2.0
	  window.open(theURL,winName,features);
	}
	//-->
	</script>
</head>

<body id="r52829" onLoad="">

<div id="wrapper">
	<header><span id="navHamburger" title="Navigation">Navigation Menu</span><nav id="topNav"><ul id="navLog"><li class="btn"><a href="https://www.realwire.com/login.asp" id="nl-cl"><div>Client Login</div></a></li><li class="btn"><a href="https://www.realwire.com/login_p.asp" id="nl-rl"><div>Receiver Login</div></a></li><li class="btn"><a href="https://www.realwire.com/clients/issue.asp" id="nl-ir"><div>Issue Release</div></a></li></ul><div id="navCol"><ul id="n1col"><li class="nTitle">Services</li><li><a href="https://www.realwire.com/process.asp">The Process</a></li><li><a href="https://www.realwire.com/servicesSMNR.asp">SMNR</a></li><li><a href="https://www.realwire.com/servicesPricing.asp">Pricing</a></li><li><a href="https://www.realwire.com/ourPartners.asp">Partners</a></li></ul><ul><li class="nTitle">Why RealWire?</li><li><a href="https://www.realwire.com/testimonials.asp">Testimonials</a></li><li><a href="https://www.realwire.com/realStory.asp">RealStories</a></li><li><a href="https://www.realwire.com/knowledge.asp">Knowledge</a></li></ul><ul><li class="nTitle">About</li><li><a href="https://www.realwire.com/ourStory.asp">Our Story</a></li><li><a href="https://www.realwire.com/theTeam.asp">The Team</a></li><li><a href="https://www.realwire.com/realwireNews.asp">RealWire News</a></li></ul><ul><li class="nTitle">Contact</li><li><a href="https://www.realwire.com/contact.asp">Enquiries</a></li><li><a href="https://www.realwire.com/sendSignup.asp">PR Sign Up</a></li><li><a href="https://www.realwire.com/receiveSignup.asp">Receiver Sign Up</a></li><li><a href="https://www.realwire.com/twitter/">Twitter Feeds</a></li></ul></div></nav><a href="https://www.realwire.com/" id="logoL">RealWire Limited</a><h2 id="logoStrap">Delivering&nbsp;Relevance, Releasing&nbsp;Influence</h2><div id="navBar"><div id="nbLinks"><a href="https://www.realwire.com/sendSignup.asp">Send Release</a>|<a href="https://www.realwire.com/receiveSignup.asp">Receive Releases</a>|<a href="https://www.realwire.com/archive.asp">Archive</a>|<a href="https://www.realwire.com/FAQ.asp">FAQ's</a></div><div id="nbSocial"><a href="https://www.realwire.com/rss/feeds.asp" class="icoRSS" title="RSS Feeds">RSS</a><a href="https://www.realwire.com/twitter/" class="icoTwitter" title="Twitter Feeds">Twitter</a><a href="https://www.linkedin.com/company/realwire" target="_blank" class="icoLinkedIn" title="LinkedIn Page">LinkedIn</a><a href="https://vimeo.com/realwire/" target="_blank" class="icoVimeo" title="Videos on Vimeo">Vimeo</a><a href="https://www.youtube.com/realwire" target="_blank" class="icoYouTube" title="Videos on YouTube">YouTube</a></div></div></header>
	<div id="col1" class="content media">
		<div id="releaseHead">
			
			<div id="releaseShare">
				<a href="https://twitter.com/share" rel="nofollow" onClick="window.open('https://twitter.com/share?url=http%3A%2F%2Frlw%2Eco%2Fc8Z&amp;counturl=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FImerge%2DPro%2Dgets%2Da%2Dmajor%2Dupgrade%2Dwith%2Dpowerful%2Dnew%2Dretouching%2Dand%2Dcolor&amp;text=Imerge+Pro+gets+a+major+upgrade+with+powerful+new+retouching+and+color+grading+tools%2C+CR3+support%2C+and+more&amp;related=RealWire', 'twitter','toolbar=no,width=550,height=450'); return false;" class="shareTwit_w">Tweet</a>
				<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FImerge%2DPro%2Dgets%2Da%2Dmajor%2Dupgrade%2Dwith%2Dpowerful%2Dnew%2Dretouching%2Dand%2Dcolor" onClick="return fbs_click()" target="_blank" class="shareFB_w">Facebook</a>
				<a href="http://www.linkedin.com/shareArticle" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FImerge%2DPro%2Dgets%2Da%2Dmajor%2Dupgrade%2Dwith%2Dpowerful%2Dnew%2Dretouching%2Dand%2Dcolor&amp;title=Imerge+Pro+gets+a+major+upgrade+with+powerful+new+retouching+and+color+grading+tools%2C+CR3+support%2C+and+more&amp;source=https%3A%2F%2Fwww%2Erealwire%2Ecom', 'linkedIn','toolbar=no,scrollbars=yes,width=577,height=420'); return false;" class="shareLinkedIn_w">LinkedIn</a>
				<span class="g_Plus_btn"></span>
			</div>
			Press Release
			<hr />
			
		</div>

		
		<h1>Imerge Pro gets a major upgrade with powerful new retouching and color grading tools, CR3 support, and more</h1>
		<div id="moMediaBar">
			<div id="moMediaMenu" class="moArea">
				<div class="cssBtn" onClick="releseInfoBtn('Media')">Media</div>
			</div>
			<div id="moLinksMenu" class="moArea">
				<div class="cssBtn" onClick="releseInfoBtn('Links')">Links</div>
			</div>
				<div id="moMediaArea" class="moAreas"></div>
				<div id="moLinksArea" class="moAreas"></div>
		</div>
<!--sub heading here h2-->
		<article><!-- Article Start --></p><p><p><strong>London, UK (October 22, 2020)</strong> - Imerge Pro is still a relatively new product on the scene but is already making waves amongst photographers and composite artists looking for more control over their final output. The desktop app &#8211; which allows editing and non-destructive compositing with RAW layers in 16-bit &#8211; offers something different from other options on the market: a completely non-destructive end-to-end workflow.</p><p>The new release introduces even more powerful retouching and color grading features, adding up to a total of 68 entirely non-destructive effects and filters available. Canon CR3 support has also been added, along with a new preview downsampling feature to speed up performance on large projects.</p><div style="margin-left:0px;float:left;width:246px;"><div style="text-align:center;"><img style="margin:5px 10px 10px 0;border:1px solid #879690;" src="https://www.realwire.com/preview_writeitfiles/Imerge_Pro_8.jpg" alt="Imerge Pro 8" title="Imerge Pro 8"></div><div style="text-align:center;clear:both;margin:1px 10px;font-weight:bold;font-size:smaller;width:250;">Imerge Pro 8</div></div><p>Imerge already has some of the most versatile color editing tools available for photographers, allowing you to take full advantage of 16-bit RAW data. With version 8, Imerge users can now take even more control over their grades with Split Toning and Gradient Maps.</p><p>The Split Toning effect has a highly intuitive interface that enables you to see the position of both shadow and highlight tones around the color wheel. This feature makes determining color harmony quick and easy, making it simple to maintain perfect complementary color as you make adjustments. Hue positions can also be locked-in relative to each other so that moving one color will automatically adjust the other.</p><p>The two and three-point grades that most RAW editors offer sometimes just aren&#8217;t enough for our needs. With Imerge Pro&#8217;s new Gradient Map effect, users can create practically unlimited, custom, cinematic grades not possible in other RAW editing applications by using up to 16 color points. Each point has full RGBA control, and the balance between points can be adjusted for each step in the gradient. You can even choose between Imerge&#8217;s 20 blend modes for different effects. You can also use gradient mapping to create a signature stylized color effect, a trend that&#8217;s popular amongst contemporary designers.</p><p>If you&#8217;re into cleanup and retouching, Imerge can offer the workflow you&#8217;ve always dreamed of. As well as the new &#8216;Dynamic Contrast&#8217; effect which uses frequency separation to adjust fine, medium and large-scale details independently (great for skin retouching), Imerge Pro 8 now includes Clone Stamp and Healing Brush tools. Like everything in Imerge, these powerful new cleanup tools work completely non-destructively, so you can go back and make changes at any point. They also include handy controls for &#8216;Rotation,&#8217; &#8216;Scale,&#8217; and horizontal/vertical flip &#8211; making it easy to retouch 3D edges that contour or change in depth throughout an image.</p><p>The new release is available now for $199 at <a href="https://fxhome.com/" target="_blank" rel="nofollow noopener noopener">fxhome.com</a>, and that comes with 12 months of updates to keep up-to-date with the latest tech that gets included in the software. Find out more at <a href="https://fxhome.com/imerge-pro" target="_blank" rel="nofollow noopener noopener">fxhome.com/imerge-pro</a>.</p><p><strong>About FXhome</strong><br />FXhome develops editing, VFX, and compositing software for aspiring filmmakers, editors, VFX artists, and photographers - for a new era of content creators who dismiss the status quo, eagerly explore new pathways to creativity, and who aspire for something more. It doesn&#8217;t matter who you are or where you are on your journey - we have the tools for you.</p><p>FXhome has raised over $160,000 for COVID-related and environmental good causes since January this year through their Pay What You Want initiative, which gives users the option to pay for the free download of HitFilm Express in exchange for valuable VFX and feature packs.</p><p>For more information, please visit <a href="http://www.fxhome.com" target="_blank" rel="nofollow noopener">www.fxhome.com</a>.</p><p><strong>Media Contact</strong>:<br />Steven Spicer, FXhome<br />+44 (0) 7826277322 <br /><a href="mailto:steven.spicer@fxhome.com" target="_blank" rel="nofollow noopener">steven.spicer@fxhome.com</a></p><!-- Article End --></article>
			
	</div>
	<nav id="col2" class="mediaBar media">
		
		<div class="secTitle">Issue Date
		</div>
		<div id="pub-date-div"><time dateTime="2020-10-22" pubdate="pubdate" id="pub-date">22 Oct 2020</time></div><div align="center"><a href="http://fxhome.com/" target="_blank" rel="nofollow"><img src="https://www.realwire.com/ibank/small_FXhome_Logo(1).jpg" title="FXHOME Ltd" id="compLogo" style="margin:40px auto 20px auto; border:0px;" /></a></div>
		<hr />
		<!--start multimedia-->
		<div id="additionMedia"><div class="secTitle">Images</div><div style="margin-bottom:20px;"><a href="/realResource.asp?ReleaseID=52829&amp;d=w&amp;name=Imerge%5FPro%5F8%2Ejpg&amp;title=Imerge%20Pro%208" target="_blank"><img src="https://www.realwire.com/thumb_writeitfiles/Imerge_Pro_8.jpg" alt="Imerge Pro 8" title="view Imerge Pro 8" /></a><br />Imerge Pro 8<br /><a href="/realResource.asp?ReleaseID=52829&amp;d=w&amp;name=Imerge%5FPro%5F8%2Ejpg&amp;title=Imerge%20Pro%208" target="_blank" title="view Imerge Pro 8">view</a></div><div style="margin-bottom:20px;"><a href="/realResource.asp?ReleaseID=52829&amp;d=w&amp;name=Split%5FToning%2Ejpg&amp;title=Split%20Toning" target="_blank"><img src="https://www.realwire.com/thumb_writeitfiles/Split_Toning.jpg" alt="Split Toning" title="view Split Toning" /></a><br />Split Toning<br /><a href="/realResource.asp?ReleaseID=52829&amp;d=w&amp;name=Split%5FToning%2Ejpg&amp;title=Split%20Toning" target="_blank" title="view Split Toning">view</a></div><div style="margin-bottom:20px;"><a href="/realResource.asp?ReleaseID=52829&amp;d=w&amp;name=Clone%5FStamp%2Ejpg&amp;title=Clone%20Stamp" target="_blank"><img src="https://www.realwire.com/thumb_writeitfiles/Clone_Stamp.jpg" alt="Clone Stamp" title="view Clone Stamp" /></a><br />Clone Stamp<br /><a href="/realResource.asp?ReleaseID=52829&amp;d=w&amp;name=Clone%5FStamp%2Ejpg&amp;title=Clone%20Stamp" target="_blank" title="view Clone Stamp">view</a></div><hr /><div class="secTitle">Social Media Video</div>
<iframe width="240" height="152" src="https://www.youtube.com/embed/dY917XDb1mI" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><hr />
</div>
		<!--End multimedia-->
		
		<div id="additionLinks"><div style="margin-bottom:20px;"><div class="secTitle">Related Links</div>
<a href="https://fxhome.com/" rel="nofollow" target="_blank">FXhome homepage </a><br /><a href="https://fxhome.com/imerge-pro" rel="nofollow" target="_blank"> Imerge Pro</a><br /><a href="https://fxhome.com/blog/imerge-pro-8-release" rel="nofollow" target="_blank">Imerge Pro release blog</a><br /><a href="https://fxhome.com/imerge-pro/demo" rel="nofollow" target="_blank"> Try Imerge for free</a><br /><a href="http://" rel="nofollow" target="_blank"></a><br /></div><hr />
<div><div class="secTitle">Categories</div>
<a href="results.asp?catI=495&catD=ConsumerTechnology&cat=495,679,620,191,190,694,635,155,578,340,671,478,173,43,481,484,627,512,324,299,383,23,490,622,350,758,536,485,22,357,653,497,680,667,700">ConsumerTechnology</a><br /><a href="results.asp?catI=352&catD=IT&cat=352,695,699,118,209,261,143,771,262,552,577,718,709,727,195,158,164,60,698,68,697,366,72,153,233,468,208,30,162,369,234,708,323,112,624,235,141,355,702,110,701,558,378,712,726,520,133,511,192,165,130,113,75,710,40,554,295,294,197,386,696,597,711,318,392,47,199,134,728,129,293,382,61,320,125,521,555,21,326,136,321,259,107">IT</a><br /><a href="results.asp?catI=339&catD=Media/Broadcast&cat=339,772,254,652,167,537,255,544,243,287,256,215,746,216,319,217,218">Media/Broadcast</a><br /></div><hr />

		<!--newsroom-->
		<div class="secTitle">Newsroom</div>
		<a href="./newsroom/FXHOME" class="iconpad"><span class="icoRelease" style="margin-bottom:-3px;"></span> FXhome Newsroom</a>
		<hr />
		
		<!--RSS FEED-->
		<div class="secTitle">Release Feed</div>
		<a href="/rss/company.asp?c=56897820201022" class="iconpad"><span class="shareRSS">RSS Feed</span>FXHOME Ltd Feed</a>
		<hr />
		</div><!--end additionLinks-->
		<!--share release-->
		<div class="secTitle">Share Release</div>
		<span class="g_Plus_btn"></span>
		<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
		<a href="https://twitter.com/share" rel="nofollow" onClick="window.open('https://twitter.com/share?url=http%3A%2F%2Frlw%2Eco%2Fc8Z&amp;counturl=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FImerge%2DPro%2Dgets%2Da%2Dmajor%2Dupgrade%2Dwith%2Dpowerful%2Dnew%2Dretouching%2Dand%2Dcolor&amp;text=Imerge+Pro+gets+a+major+upgrade+with+powerful+new+retouching+and+color+grading+tools%2C+CR3+support%2C+and+more&amp;related=RealWire', 'twitter','toolbar=no,width=550,height=450'); return false;" class="shareTwit">Tweet</a>
		<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FImerge%2DPro%2Dgets%2Da%2Dmajor%2Dupgrade%2Dwith%2Dpowerful%2Dnew%2Dretouching%2Dand%2Dcolor" onClick="return fbs_click()" target="_blank" class="shareFB">Facebook</a>
		<a href="http://www.linkedin.com/shareArticle" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FImerge%2DPro%2Dgets%2Da%2Dmajor%2Dupgrade%2Dwith%2Dpowerful%2Dnew%2Dretouching%2Dand%2Dcolor&amp;title=Imerge+Pro+gets+a+major+upgrade+with+powerful+new+retouching+and+color+grading+tools%2C+CR3+support%2C+and+more&amp;source=https%3A%2F%2Fwww%2Erealwire%2Ecom', 'linkedIn','toolbar=no,scrollbars=yes,width=577,height=420'); return false;" class="shareLinkedIn">LinkedIn</a>
		<br />
		<a target="_blank" rel="nofollow" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FImerge%2DPro%2Dgets%2Da%2Dmajor%2Dupgrade%2Dwith%2Dpowerful%2Dnew%2Dretouching%2Dand%2Dcolor&amp;title=Imerge+Pro+gets+a+major+upgrade+with+powerful+new+retouching+and+color+grading+tools%2C+CR3+support%2C+and+more&amp;Tag=" class="shareBlink">blink it</a>
		<a href="http://reddit.com/submit?url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FImerge%2DPro%2Dgets%2Da%2Dmajor%2Dupgrade%2Dwith%2Dpowerful%2Dnew%2Dretouching%2Dand%2Dcolor" rel="nofollow" target="_blank" class="shareRedit">Reddit!</a>
		<a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FImerge%2DPro%2Dgets%2Da%2Dmajor%2Dupgrade%2Dwith%2Dpowerful%2Dnew%2Dretouching%2Dand%2Dcolor&amp;title=Imerge+Pro+gets+a+major+upgrade+with+powerful+new+retouching+and+color+grading+tools%2C+CR3+support%2C+and+more" rel="nofollow" target="_blank" class="shareStumble">Stumble It!</a>
		<a href="http://www.diigo.com" rel="nofollow" onClick="var s=document.createElement('script');s.type='text/javascript';s.src='https://www.diigo.com/javascripts/webtoolbar/diigolet_b_h_b.js';document.body.appendChild(s);return false;" class="shareDiigo">Add to Diigo</a>
		<a href="http://www.delicious.com/save" rel="nofollow" onClick="window.open('http://www.delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=560,height=550'); return false;" class="shareDelicious">Bookmark this on Delicious</a>
<!--Editorial Contacts Here-->
		
	</nav>
	<div class="push"></div>
</div>
<footer><div id="footerContent"><nav><div id="ftContact"><div id="ftLogo"></div><span>Contact us</span> +44 (0)1522 883640</div><strong>Follow us</strong><div id="ftFind"><a href="http://www.realwire.com/rss/feeds.asp" class="icoRSS" title="RSS Feeds">RSS</a><a href="http://www.realwire.com/twitter/" class="icoTwitter" title="Twitter Feeds">Twitter</a><a href="http://www.linkedin.com/company/realwire" target="_blank" class="icoLinkedIn" title="LinkedIn Page">LinkedIn</a><a href="http://vimeo.com/realwire/" target="_blank" class="icoVimeo" title="Videos on Vimeo">Vimeo</a><a href="http://www.youtube.com/realwire" class="icoYouTube" target="_blank" title="Videos on YouTube">YouTube</a></div><div id="ftInfo"><div id="ftCopy"><a href="../siteCopyright.asp">Copyright &copy; 2011 - 2020 Realwire Limited, all rights reserved</a>.</div><a href="http://www.realwire.com/sitePrivacyPolicy.asp">Privacy Policy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="http://www.realwire.com/siteGDPR.asp">GDPR Policy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="http://www.realwire.com/siteDisclaimer.asp">Disclaimer</a></div></nav></div></footer><script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
</body>
</html>
