
<!doctype html>
<html>
<head>
	<meta charset="utf-8">
	<base href="https://www.realwire.com/" />

	<meta name="title" content="SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity&#174; Application Suite" />
	<meta name="description" content="-RFID Provider Celebrates Numerous Significant Business Milestones-
DALLAS, TEXAS 23 June 2021: Retail RFID technology leader SML RFID has today announced that its cloud-based item-level RFID software application suite, Clarity&reg;, is now deployed in more than 5,000 stores in 34 countries, with more than 60,000 users using its RFID handheld application..." />
	<link rel="canonical" href="https://www.realwire.com/releases/SML-RFID-announces-retail-stores-have-deployed-Clarity-Application-Suite" />
	<meta name="keywords" content="" />
	<meta name="robots" content="NOODP" />
	<meta name="medium" content="news" />
	<link rel="image_src" href="https://www.realwire.com/images/logo.gif" />
	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.realwire.com/twitter_writeitfiles/Pic-1.jpg" />
<meta name="twitter:image:width" content="599" />
<meta name="twitter:image:height" content="438" />

	<meta name="twitter:site" content="@RealWire" />
	<meta property="og:title" content="SML RFID | SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity&#174; Application Suite" />
	<meta property="og:description" content="-RFID Provider Celebrates Numerous Significant Business Milestones-
DALLAS, TEXAS 23 June 2021: Retail RFID technology leader SML RFID has today announced that its cloud-based item-level RFID software application suite, Clarity&reg;, is now deployed in more than 5,000 stores in 34 countries, with more than 60,000 users using its RFID handheld application" />
	<meta property="og:url" content="https://www.realwire.com/releases/SML-RFID-announces-retail-stores-have-deployed-Clarity-Application-Suite" />
	<meta property="og:site_name" content="RealWire" />
	<meta property="og:image" content="https://www.realwire.com/twitter_writeitfiles/Pic-1.jpg" /><meta property="og:image:secure_url" content="https://www.realwire.com/twitter_writeitfiles/Pic-1.jpg" /><meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="599" /><meta property="og:image:height" content="438" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2021-06-23T12:00:00Z" />
	
	<title>SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity&#174; Application Suite</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href="https://www.realwire.com/rss/company.asp?c=431036020210623" rel="alternate" type="application/rss+xml" title="Recent releases for SML RFID" />
	<!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]-->
	<link rel="stylesheet" media="screen" href="includes/style.css?v=200823" />
	<!--[if IE]><link rel="stylesheet" media="screen" href="includes/screenIE.css" /><![endif]-->
	<!--[if IE 7]><link rel="stylesheet" media="screen" href="includes/screenIE7.css" /><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" media="screen" href="includes/screenIE8.css" /><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" media="screen" href="includes/screenIE9.css" /><![endif]-->
	<link rel="shortcut icon" href="favicon.ico" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
	<script>var showCC = false</script>
	<script src="includes/jquery.plugins.js"></script> 
	<script src="includes/jquery.tools.js?v=2018.3"></script>
	<script type="text/javascript" src="//apis.google.com/js/plusone.js"></script>
	<script type="text/JavaScript">
	<!--
	function MM_openBrWindow(theURL,winName,features) { //v2.0
	  window.open(theURL,winName,features);
	}
	//-->
	</script>
</head>

<body id="r53931" onLoad="">

<div id="wrapper">
	<header><span id="navHamburger" title="Navigation">Navigation Menu</span><nav id="topNav"><ul id="navLog"><li class="btn"><a href="https://www.realwire.com/login.asp" id="nl-cl"><div>Client Login</div></a></li><li class="btn"><a href="https://www.realwire.com/login_p.asp" id="nl-rl"><div>Receiver Login</div></a></li><li class="btn"><a href="https://www.realwire.com/clients/issue.asp" id="nl-ir"><div>Issue Release</div></a></li></ul><div id="navCol"><ul id="n1col"><li class="nTitle">Services</li><li><a href="https://www.realwire.com/process.asp">The Process</a></li><li><a href="https://www.realwire.com/servicesSMNR.asp">SMNR</a></li><li><a href="https://www.realwire.com/servicesPricing.asp">Pricing</a></li><li><a href="https://www.realwire.com/ourPartners.asp">Partners</a></li></ul><ul><li class="nTitle">Why RealWire?</li><li><a href="https://www.realwire.com/testimonials.asp">Testimonials</a></li><li><a href="https://www.realwire.com/realStory.asp">RealStories</a></li><li><a href="https://www.realwire.com/knowledge.asp">Knowledge</a></li></ul><ul><li class="nTitle">About</li><li><a href="https://www.realwire.com/ourStory.asp">Our Story</a></li><li><a href="https://www.realwire.com/theTeam.asp">The Team</a></li><li><a href="https://www.realwire.com/realwireNews.asp">RealWire News</a></li></ul><ul><li class="nTitle">Contact</li><li><a href="https://www.realwire.com/contact.asp">Enquiries</a></li><li><a href="https://www.realwire.com/sendSignup.asp">PR Sign Up</a></li><li><a href="https://www.realwire.com/receiveSignup.asp">Receiver Sign Up</a></li><li><a href="https://www.realwire.com/twitter/">Twitter Feeds</a></li></ul></div></nav><a href="https://www.realwire.com/" id="logoL">RealWire Limited</a><h2 id="logoStrap">Delivering&nbsp;Relevance, Releasing&nbsp;Influence</h2><div id="navBar"><div id="nbLinks"><a href="https://www.realwire.com/sendSignup.asp">Send Release</a>|<a href="https://www.realwire.com/receiveSignup.asp">Receive Releases</a>|<a href="https://www.realwire.com/archive.asp">Archive</a>|<a href="https://www.realwire.com/FAQ.asp">FAQ's</a></div><div id="nbSocial"><a href="https://www.realwire.com/rss/feeds.asp" class="icoRSS" title="RSS Feeds">RSS</a><a href="https://www.realwire.com/twitter/" class="icoTwitter" title="Twitter Feeds">Twitter</a><a href="https://www.linkedin.com/company/realwire" target="_blank" class="icoLinkedIn" title="LinkedIn Page">LinkedIn</a><a href="https://vimeo.com/realwire/" target="_blank" class="icoVimeo" title="Videos on Vimeo">Vimeo</a><a href="https://www.youtube.com/realwire" target="_blank" class="icoYouTube" title="Videos on YouTube">YouTube</a></div></div></header>
	<div id="col1" class="content info">
		<div id="releaseHead">
			
			<div id="releaseShare">
				<a href="https://twitter.com/share" rel="nofollow" onClick="window.open('https://twitter.com/share?url=http%3A%2F%2Frlw%2Eco%2FcxA&amp;counturl=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSML%2DRFID%2Dannounces%2Dretail%2Dstores%2Dhave%2Ddeployed%2DClarity%2DApplication%2DSuite&amp;text=SML+Enterprise+RFID+Software+Division+announces+over+5%2C000+retail+stores+have+deployed+its+Clarity%26%23174%3B+Application+Suite&amp;related=RealWire', 'twitter','toolbar=no,width=550,height=450'); return false;" class="shareTwit_w">Tweet</a>
				<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSML%2DRFID%2Dannounces%2Dretail%2Dstores%2Dhave%2Ddeployed%2DClarity%2DApplication%2DSuite" onClick="return fbs_click()" target="_blank" class="shareFB_w">Facebook</a>
				<a href="http://www.linkedin.com/shareArticle" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSML%2DRFID%2Dannounces%2Dretail%2Dstores%2Dhave%2Ddeployed%2DClarity%2DApplication%2DSuite&amp;title=SML+Enterprise+RFID+Software+Division+announces+over+5%2C000+retail+stores+have+deployed+its+Clarity%26%23174%3B+Application+Suite&amp;source=https%3A%2F%2Fwww%2Erealwire%2Ecom', 'linkedIn','toolbar=no,scrollbars=yes,width=577,height=420'); return false;" class="shareLinkedIn_w">LinkedIn</a>
				<span class="g_Plus_btn"></span>
			</div>
			Press Release
			<hr />
			
		</div>

		
		<h1>SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity&#174; Application Suite</h1>
		<div id="moMediaBar">
			<div id="moMediaMenu" class="moArea">
				<div class="cssBtn" onClick="releseInfoBtn('Media')">Media</div>
			</div>
			<div id="moLinksMenu" class="moArea">
				<div class="cssBtn" onClick="releseInfoBtn('Links')">Links</div>
			</div>
				<div id="moMediaArea" class="moAreas"></div>
				<div id="moLinksArea" class="moAreas"></div>
		</div>
<!--sub heading here h2-->
		<article><!-- Article Start --></p><p><p><em>-RFID Provider Celebrates Numerous Significant Business Milestones-</em></p><p><strong>DALLAS, TEXAS 23 June 2021:</strong> Retail RFID technology leader <a href="https://sml-rfid.com/" target="_blank" rel="nofollow noopener noopener">SML RFID</a> has today announced that its cloud-based item-level RFID software application suite, Clarity&reg;, is now deployed in more than 5,000 stores in 34 countries, with more than 60,000 users using its RFID handheld application. During last year&#8217;s pandemic SML deployed its software in over 1,000 stores and managed over 1.5 billion unique RFID tags, processing over 25 billion RFID events. In addition, SML reports that retailers using Clarity&reg; have improved their in-store inventory accuracy from &lt;70% to &gt;95%, which has added over $1 billion in profit while simultaneously reducing over $1 billion in inventory over the last six years.</p><div style="margin-left:0px;float:left;width:246px;"><div style="text-align:center;"><img style="margin:5px 10px 10px 0;border:1px solid #879690;" src="https://www.realwire.com/preview_writeitfiles/Pic-1.jpg" alt="SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity® Application Suite" title="SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity® Application Suite"></div><div style="text-align:center;clear:both;margin:1px 10px;font-weight:bold;font-size:smaller;width:250;">SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity® Application Suite</div></div><p>&#8220;This is another huge accomplishment for our team and a testament to the collaboration and innovation that they have built with our ecosystem partners as well as our customers, transforming the most fundamental element of retail, inventory management,&#8221; said Dean Frew, Chief Technology Officer and Senior Vice President of RFID solutions at SML Group.</p><p>The COVID-19 pandemic caused global industries to struggle, but few industries were impacted as heavily as retail. In what became a case of adapting to survive, many retailers leveraged new technologies to streamline in-store processes, improve customer experiences and create efficient and cost-effective solutions during the sector&#8217;s most challenging time.</p><p>Many of the most respected and innovative retailers around the globe have selected the SML team and Clarity&reg;, SML RFID&#8217;s proprietary RFID item-level inventory management solution deployed on Microsoft&#8217;s Azure Cloud platform, to provide faster, easier, vastly more accurate inventory and new innovative inventory processes to help them improve financial performance. SML shares that it has an additional 3,000 stores under contract and will deploy its software to all of these stores by the end of 2022. With just these existing and planned projects, SML estimates that over 3 billion unique RFID tags will be under management annually on Clarity&reg; - by the end of 2022.</p><p>Clarity&reg; is being used by retailers of all sizes from 100 stores to retailers with 1,000s of stores. These retailers are serving several retail segments today, including Apparel, Footwear, Home Goods, Sporting Goods, Cosmetics, and Electronics. Further to this, SML is working with customers in Quick Serve Restaurants, Food Supply Chain, Pharmaceuticals, and Agriculture. In addition to stores, the organization is also processing millions of items annually through its Clarity&reg; Supply Chain applications in customer factories and distribution centres. All these customers share the same drive: moving rapidly into the New Era of Retailing powered by item-level RFID.</p><p>One of the additional benefits of using Item-Level RFID and the resultant increased inventory efficiency is that retailers can have a large impact on sustainability goals. By leveraging Clarity&reg; Item-Level RFID, retailers can significantly enhance the sustainability of their supply chains. One SML customer has taken 400 shipping containers - equating to 22 million items - out of demand per year while still increasing sales, making a significant sustainable impact on the environment.</p><p>Frew also adds: &#8220;When you look deeper into the adoption of Clarity&reg; within retailers what you see is that retailers are increasingly recognizing that they can&#8217;t thrive with the once-a-year SKU based physical counts of the past and are converting to Item-Level RFID to transform and realize the tangible business benefits that follow. These retailers see that poor inventory accuracy is a fundamental problem that prevents them from effectively delivering the customer service required for retailing today and in the future. Our focus is to provide retailers with world class technology, solutions and service to help them with this Item-Level transformation, contributing to our customer&#8217;s further prosperity.&#8221;</p><p>-ENDS-</p><p><strong>About SML RFID</strong><br />With a presence in over 30 countries, SML Group is the global end-to-end RFID and brand identification solutions provider, delivering proven results and rapid ROIs to brands in the new era of retailing. We offer innovative Inspire&trade; and EcoInspire&trade; labeling and packaging products, high-performance RFID tags and encoding services across industries. Its proprietary software Clarity&reg; is the only item-level RFID solution that is engineered and deployment-proven for vertical retailers and brand owners with stores. As an invaluable partner of brands, SML is committed to developing tech-driven solutions that power brand transformation and prosperity.</p><p>&#32;</p><!-- Article End --></article>
			
	</div>
	<nav id="col2" class="mediaBar info">
		
		<div class="secTitle">Issue Date
		</div>
		<div id="pub-date-div"><time dateTime="2021-06-23" pubdate="pubdate" id="pub-date">23 Jun 2021</time></div>
		<hr />
		<!--start multimedia-->
		<div id="additionMedia"><div class="secTitle">Images</div><div style="margin-bottom:20px;"><a href="/realResource.asp?ReleaseID=53931&amp;d=w&amp;name=Pic%2D1%2Ejpg&amp;title=SML%20Enterprise%20RFID%20Software%20Division%20announces%20over%205%2C000%20retail%20stores%20have%20deployed%20its%20Clarity%C2%AE%20Application%20Suite" target="_blank"><img src="https://www.realwire.com/thumb_writeitfiles/Pic-1.jpg" alt="SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity® Application Suite" title="view SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity® Application Suite" /></a><br />SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity® Application Suite<br /><a href="/realResource.asp?ReleaseID=53931&amp;d=w&amp;name=Pic%2D1%2Ejpg&amp;title=SML%20Enterprise%20RFID%20Software%20Division%20announces%20over%205%2C000%20retail%20stores%20have%20deployed%20its%20Clarity%C2%AE%20Application%20Suite" target="_blank" title="view SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity® Application Suite">view</a></div><div style="margin-bottom:20px;"><a href="/realResource.asp?ReleaseID=53931&amp;d=w&amp;name=Pic%2D2%2Ejpg&amp;title=SML%20Enterprise%20RFID%20Software%20Division%20announces%20over%205%2C000%20retail%20stores%20have%20deployed%20its%20Clarity%C2%AE%20Application%20Suite" target="_blank"><img src="https://www.realwire.com/thumb_writeitfiles/Pic-2.jpg" alt="SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity® Application Suite" title="view SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity® Application Suite" /></a><br />SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity® Application Suite<br /><a href="/realResource.asp?ReleaseID=53931&amp;d=w&amp;name=Pic%2D2%2Ejpg&amp;title=SML%20Enterprise%20RFID%20Software%20Division%20announces%20over%205%2C000%20retail%20stores%20have%20deployed%20its%20Clarity%C2%AE%20Application%20Suite" target="_blank" title="view SML Enterprise RFID Software Division announces over 5,000 retail stores have deployed its Clarity® Application Suite">view</a></div><hr /></div>
		<!--End multimedia-->
		
		<div id="additionLinks"><div style="margin-bottom:20px;"><div class="secTitle">Related Links</div>
<a href="https://sml-rfid.com/" rel="nofollow" target="_blank">SML RFID homepage </a><br /><a href="http://" rel="nofollow" target="_blank"></a><br /></div><hr />
<div><div class="secTitle">Categories</div>
<a href="results.asp?catI=12&catD=Business&cat=12,517,560,561,721,678,706,515,563,70,529,715,602,609,562,161,239">Business</a><br /><a href="results.asp?catI=352&catD=IT&cat=352,695,699,118,209,261,143,771,262,552,577,718,709,727,195,158,164,60,698,68,697,366,777,72,153,778,233,468,208,30,162,369,234,708,323,112,624,235,141,355,702,110,701,558,378,712,726,520,133,779,511,192,165,130,113,75,710,40,554,295,294,197,386,696,597,711,318,392,47,199,134,728,129,293,382,61,320,125,521,555,21,326,136,321,259,107">IT</a><br /><a href="results.asp?catI=493&catD=Retail&cat=493,507,506,336,494">Retail</a><br /></div><hr />

		<!--RSS FEED-->
		<div class="secTitle">Release Feed</div>
		<a href="/rss/company.asp?c=431036020210623" class="iconpad"><span class="shareRSS">RSS Feed</span>SML RFID Feed</a>
		<hr />
		</div><!--end additionLinks-->
		<!--share release-->
		<div class="secTitle">Share Release</div>
		<span class="g_Plus_btn"></span>
		<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
		<a href="https://twitter.com/share" rel="nofollow" onClick="window.open('https://twitter.com/share?url=http%3A%2F%2Frlw%2Eco%2FcxA&amp;counturl=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSML%2DRFID%2Dannounces%2Dretail%2Dstores%2Dhave%2Ddeployed%2DClarity%2DApplication%2DSuite&amp;text=SML+Enterprise+RFID+Software+Division+announces+over+5%2C000+retail+stores+have+deployed+its+Clarity%26%23174%3B+Application+Suite&amp;related=RealWire', 'twitter','toolbar=no,width=550,height=450'); return false;" class="shareTwit">Tweet</a>
		<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSML%2DRFID%2Dannounces%2Dretail%2Dstores%2Dhave%2Ddeployed%2DClarity%2DApplication%2DSuite" onClick="return fbs_click()" target="_blank" class="shareFB">Facebook</a>
		<a href="http://www.linkedin.com/shareArticle" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSML%2DRFID%2Dannounces%2Dretail%2Dstores%2Dhave%2Ddeployed%2DClarity%2DApplication%2DSuite&amp;title=SML+Enterprise+RFID+Software+Division+announces+over+5%2C000+retail+stores+have+deployed+its+Clarity%26%23174%3B+Application+Suite&amp;source=https%3A%2F%2Fwww%2Erealwire%2Ecom', 'linkedIn','toolbar=no,scrollbars=yes,width=577,height=420'); return false;" class="shareLinkedIn">LinkedIn</a>
		<br />
		<a target="_blank" rel="nofollow" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSML%2DRFID%2Dannounces%2Dretail%2Dstores%2Dhave%2Ddeployed%2DClarity%2DApplication%2DSuite&amp;title=SML+Enterprise+RFID+Software+Division+announces+over+5%2C000+retail+stores+have+deployed+its+Clarity%26%23174%3B+Application+Suite&amp;Tag=" class="shareBlink">blink it</a>
		<a href="http://reddit.com/submit?url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSML%2DRFID%2Dannounces%2Dretail%2Dstores%2Dhave%2Ddeployed%2DClarity%2DApplication%2DSuite" rel="nofollow" target="_blank" class="shareRedit">Reddit!</a>
		<a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSML%2DRFID%2Dannounces%2Dretail%2Dstores%2Dhave%2Ddeployed%2DClarity%2DApplication%2DSuite&amp;title=SML+Enterprise+RFID+Software+Division+announces+over+5%2C000+retail+stores+have+deployed+its+Clarity%26%23174%3B+Application+Suite" rel="nofollow" target="_blank" class="shareStumble">Stumble It!</a>
		<a href="http://www.diigo.com" rel="nofollow" onClick="var s=document.createElement('script');s.type='text/javascript';s.src='https://www.diigo.com/javascripts/webtoolbar/diigolet_b_h_b.js';document.body.appendChild(s);return false;" class="shareDiigo">Add to Diigo</a>
		<a href="http://www.delicious.com/save" rel="nofollow" onClick="window.open('http://www.delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=560,height=550'); return false;" class="shareDelicious">Bookmark this on Delicious</a>
<!--Editorial Contacts Here-->
		
	</nav>
	<div class="push"></div>
</div>
<footer><div id="footerContent"><nav><div id="ftContact"><div id="ftLogo"></div><span>Contact us</span> +44 (0)1522 883640</div><strong>Follow us</strong><div id="ftFind"><a href="http://www.realwire.com/rss/feeds.asp" class="icoRSS" title="RSS Feeds">RSS</a><a href="http://www.realwire.com/twitter/" class="icoTwitter" title="Twitter Feeds">Twitter</a><a href="http://www.linkedin.com/company/realwire" target="_blank" class="icoLinkedIn" title="LinkedIn Page">LinkedIn</a><a href="http://vimeo.com/realwire/" target="_blank" class="icoVimeo" title="Videos on Vimeo">Vimeo</a><a href="http://www.youtube.com/realwire" class="icoYouTube" target="_blank" title="Videos on YouTube">YouTube</a></div><div id="ftInfo"><div id="ftCopy"><a href="../siteCopyright.asp">Copyright &copy; 2011 - 2021 Realwire Limited, all rights reserved</a>.</div><a href="http://www.realwire.com/sitePrivacyPolicy.asp">Privacy Policy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="http://www.realwire.com/siteGDPR.asp">GDPR Policy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="http://www.realwire.com/siteDisclaimer.asp">Disclaimer</a></div></nav></div></footer><script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
</body>
</html>
