
<!doctype html>
<html>
<head>
	<meta charset="utf-8">
	<base href="https://www.realwire.com/" />

	<meta name="title" content="SoftLanding threads new capabilities into IBM i disk management " />
	<meta name="description" content="




SUPERMON&reg; Disk dramatically drives down disk evaluation times with multi-threaded processing
PETERBOROUGH, NH, January 6, 2020 &#8211; SoftLanding Systems, the IBM i software division of UNICOM&reg; Global, introduces multi-threaded processing for its IBM i disk management solution, SUPERMON&reg; Disk (formerly known as SUPERMON&reg; for iDisk)..." />
	<link rel="canonical" href="https://www.realwire.com/releases/SoftLanding-threads-new-capabilities-into-IBM-i-disk-management" />
	<meta name="keywords" content="" />
	<meta name="robots" content="NOODP" />
	<meta name="medium" content="news" />
	<link rel="image_src" href="https://www.realwire.com/images/logo.gif" />
	<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://www.realwire.com/twitter_writeitfiles/releasedByRealwire.jpg?v1.1" /><meta name="twitter:image:width" content="500" /><meta name="twitter:image:height" content="250" />
	<meta name="twitter:site" content="@RealWire" />
	<meta property="og:title" content="SoftLanding Systems | SoftLanding threads new capabilities into IBM i disk management " />
	<meta property="og:description" content="




SUPERMON&reg; Disk dramatically drives down disk evaluation times with multi-threaded processing
PETERBOROUGH, NH, January 6, 2020 &#8211; SoftLanding Systems, the IBM i software division of UNICOM&reg; Global, introduces multi-threaded processing for its IBM i disk management solution, SUPERMON&reg; Disk (formerly known as SUPERMON&reg; for iDisk)" />
	<meta property="og:url" content="https://www.realwire.com/releases/SoftLanding-threads-new-capabilities-into-IBM-i-disk-management" />
	<meta property="og:site_name" content="RealWire" />
		<meta property="og:image" content="http://www.realwire.com/images/logo.jpg" /><meta property="og:image:secure_url" content="https://www.realwire.com/images/logo.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="305" /><meta property="og:image:height" content="60" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2020-01-06T14:05:00Z" />
	
	<title>SoftLanding threads new capabilities into IBM i disk management </title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link href="https://www.realwire.com/rss/company.asp?c=05850320200106" rel="alternate" type="application/rss+xml" title="Recent releases for SoftLanding Systems" />
	<!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]-->
	<link rel="stylesheet" media="screen" href="includes/style.css" />
	<!--[if IE]><link rel="stylesheet" media="screen" href="includes/screenIE.css" /><![endif]-->
	<!--[if IE 7]><link rel="stylesheet" media="screen" href="includes/screenIE7.css" /><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" media="screen" href="includes/screenIE8.css" /><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" media="screen" href="includes/screenIE9.css" /><![endif]-->
	<link rel="shortcut icon" href="favicon.ico" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
	<script>var showCC = false</script>
	<script src="includes/jquery.plugins.js"></script> 
	<script src="includes/jquery.tools.js?v=2018.3"></script>
	<script type="text/javascript" src="//apis.google.com/js/plusone.js"></script>
	<script type="text/JavaScript">
	<!--
	function MM_openBrWindow(theURL,winName,features) { //v2.0
	  window.open(theURL,winName,features);
	}
	//-->
	</script>
</head>

<body id="r51354" onLoad="">

<div id="wrapper">
	<header><span id="navHamburger" title="Navigation">Navigation Menu</span><nav id="topNav"><ul id="navLog"><li class="btn"><a href="https://www.realwire.com/login.asp" id="nl-cl"><div>Client Login</div></a></li><li class="btn"><a href="https://www.realwire.com/login_p.asp" id="nl-rl"><div>Receiver Login</div></a></li><li class="btn"><a href="https://www.realwire.com/clients/issue.asp" id="nl-ir"><div>Issue Release</div></a></li></ul><div id="navCol"><ul id="n1col"><li class="nTitle">Services</li><li><a href="https://www.realwire.com/process.asp">The Process</a></li><li><a href="https://www.realwire.com/servicesSMNR.asp">SMNR</a></li><li><a href="https://www.realwire.com/servicesPricing.asp">Pricing</a></li><li><a href="https://www.realwire.com/ourPartners.asp">Partners</a></li></ul><ul><li class="nTitle">Why RealWire?</li><li><a href="https://www.realwire.com/testimonials.asp">Testimonials</a></li><li><a href="https://www.realwire.com/realStory.asp">RealStories</a></li><li><a href="https://www.realwire.com/knowledge.asp">Knowledge</a></li></ul><ul><li class="nTitle">About</li><li><a href="https://www.realwire.com/ourStory.asp">Our Story</a></li><li><a href="https://www.realwire.com/theTeam.asp">The Team</a></li><li><a href="https://www.realwire.com/realwireNews.asp">RealWire News</a></li></ul><ul><li class="nTitle">Contact</li><li><a href="https://www.realwire.com/contact.asp">Enquiries</a></li><li><a href="https://www.realwire.com/sendSignup.asp">PR Sign Up</a></li><li><a href="https://www.realwire.com/receiveSignup.asp">Receiver Sign Up</a></li><li><a href="https://www.realwire.com/twitter/">Twitter Feeds</a></li></ul></div></nav><a href="https://www.realwire.com/" id="logoL">RealWire Limited</a><h2 id="logoStrap">Delivering&nbsp;Relevance, Releasing&nbsp;Influence</h2><div id="navBar"><div id="nbLinks"><a href="https://www.realwire.com/sendSignup.asp">Send Release</a>|<a href="https://www.realwire.com/receiveSignup.asp">Receive Releases</a>|<a href="https://www.realwire.com/archive.asp">Archive</a>|<a href="https://www.realwire.com/FAQ.asp">FAQ's</a></div><div id="nbSocial"><a href="https://www.realwire.com/rss/feeds.asp" class="icoRSS" title="RSS Feeds">RSS</a><a href="https://www.realwire.com/twitter/" class="icoTwitter" title="Twitter Feeds">Twitter</a><a href="https://www.linkedin.com/company/realwire" target="_blank" class="icoLinkedIn" title="LinkedIn Page">LinkedIn</a><a href="https://vimeo.com/realwire/" target="_blank" class="icoVimeo" title="Videos on Vimeo">Vimeo</a><a href="https://www.youtube.com/realwire" target="_blank" class="icoYouTube" title="Videos on YouTube">YouTube</a></div></div></header>
	<div id="col1" class="content info">
		<div id="releaseHead">
			
			<div id="releaseShare">
				<a href="https://twitter.com/share" rel="nofollow" onClick="window.open('https://twitter.com/share?url=http%3A%2F%2Frlw%2Eco%2Fbyo&amp;counturl=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSoftLanding%2Dthreads%2Dnew%2Dcapabilities%2Dinto%2DIBM%2Di%2Ddisk%2Dmanagement&amp;text=SoftLanding+threads+new+capabilities+into+IBM+i+disk+management+&amp;related=RealWire', 'twitter','toolbar=no,width=550,height=450'); return false;" class="shareTwit_w">Tweet</a>
				<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSoftLanding%2Dthreads%2Dnew%2Dcapabilities%2Dinto%2DIBM%2Di%2Ddisk%2Dmanagement" onClick="return fbs_click()" target="_blank" class="shareFB_w">Facebook</a>
				<a href="http://www.linkedin.com/shareArticle" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSoftLanding%2Dthreads%2Dnew%2Dcapabilities%2Dinto%2DIBM%2Di%2Ddisk%2Dmanagement&amp;title=SoftLanding+threads+new+capabilities+into+IBM+i+disk+management+&amp;source=https%3A%2F%2Fwww%2Erealwire%2Ecom', 'linkedIn','toolbar=no,scrollbars=yes,width=577,height=420'); return false;" class="shareLinkedIn_w">LinkedIn</a>
				<span class="g_Plus_btn"></span>
			</div>
			Press Release
			<hr />
			
		</div>

		
		<h1>SoftLanding threads new capabilities into IBM i disk management </h1>
		<div id="moMediaBar">
			<div id="moMediaMenu" class="moArea">
				<div class="cssBtn" onClick="releseInfoBtn('Media')">Media</div>
			</div>
			<div id="moLinksMenu" class="moArea">
				<div class="cssBtn" onClick="releseInfoBtn('Links')">Links</div>
			</div>
				<div id="moMediaArea" class="moAreas"></div>
				<div id="moLinksArea" class="moAreas"></div>
		</div>
<!--sub heading here h2-->
		<article><!-- Article Start --><!DOCTYPE html>
<html>
<head>
</head>
<body>
<p><em>SUPERMON&reg; Disk dramatically drives down disk evaluation times with multi-threaded processing</em></p>
<p><strong>PETERBOROUGH, NH, January 6, 2020</strong> &#8211; SoftLanding Systems, the IBM i software division of UNICOM&reg; Global, introduces multi-threaded processing for its IBM i disk management solution, <a href="https://www.softlanding.com/products/supermon-disk/" target="_blank" rel="nofollow noopener noopener">SUPERMON&reg; Disk</a> (formerly known as SUPERMON&reg; for iDisk).</p>
<p>The new thread-safe file system-level spawning can significantly reduce the time needed to run disk evaluations, as Jim Fisher, SoftLanding Operations Manager, explained:</p>
<p>&#8220;The new domain-level threading allows evaluations to take place across multiple file systems, such as the library file system and the integrated file system, at the same time. This can result in a dramatic reduction in evaluation processing time, as witnessed with our own installations, with a 75% drop in evaluation run times when compared with the previous single-threaded approach.&#8221;</p>
<p>Fisher went on to say, &#8220;As organizations continue to strive towards maximizing system throughput and uptime, reducing the runtime window of disk evaluations will come as welcome news for SoftLanding customers and prospects alike.&#8221;</p>
<p>A new release of <a href="https://www.softlanding.com/products/supermon-performance/" target="_blank" rel="nofollow noopener noopener">SUPERMON&reg; Performance</a> (formerly known as SUPERMON&reg; for iSeries) is also available. This new release represents the culmination of a branding update with recent enhancements and fixes into a single software package.</p>
<p>SoftLanding&#8217;s SUPERMON&reg; Disk and SUPERMON&reg; Performance solutions provide real-time monitoring and control of your IBM i disk and system resources from a centralized point. The software solutions allow disk and performance issues to be pinpointed before they become critical, facilitate more effective utilization of system resources, and enable costly capacity upgrades to be deferred to a later time.</p>
<p>The new SUPERMON&reg; Disk and/or SUPERMON&reg; Performance releases are available to customers with a current license for the solution.</p>
<p>SoftLanding&#8217;s IBM i products and solutions are commercially available through UNICOM Global&#8217;s UNICOM Systems and Macro 4 divisions. For additional product information please visit the <a href="https://www.softlanding.com/" target="_blank" rel="nofollow noopener noopener">SoftLanding</a> website.</p>
<p>-Ends-&emsp;</p>
<p><strong>About SoftLanding&reg; Systems</strong> <a href="http://www.softlanding.com" target="_blank" rel="nofollow noopener">www.softlanding.com</a> <br />SoftLanding, a division of UNICOM&reg; Global, specializes in software solutions for the IBM i and Power Systems platform.</p>
<p>SoftLanding&#8217;s application lifecycle management solution helps IT teams to deploy software changes faster, with less effort, and eliminates errors throughout the entire development process.</p>
<p>The company&#8217;s enterprise content management solution releases the power of digital communications through web, mobile and email channels, without changes to existing IT systems and applications.</p>
<p>SoftLanding&#8217;s automated operations and performance management solutions keep core business systems running at optimum levels and prevent unplanned application downtime. The company&#8217;s menu management solutions offer easy access to corporate business applications running on IBM i.</p>
<p><strong>About UNICOM&reg; Global</strong> <a href="http://www.unicomglobal.com" target="_blank" rel="nofollow noopener">www.unicomglobal.com</a> <br />UNICOM Global consists of more than fifty (50) corporate entities encompassing a wide range of businesses across all geographic regions. With its corporate headquarters in Los Angeles, California, to offices in Illinois, Kentucky, Florida, Massachusetts, Maryland, Minnesota, New Hampshire, North Carolina, New Jersey, Texas and Virginia, throughout EMEA in the UK, Ireland, Germany, France, Italy, Spain, Denmark, Belgium, Switzerland and the UAE, and across Asia/Pacific with locations in Japan, China, India, Australia, Korea, Thailand, Taiwan and the Philippines.</p>
<p>UNICOM Global offers deep in-house resources and flexible IT solutions to our partners worldwide. UNICOM Global focuses on acquiring and integrating mature and growing mid-cap NASDAQ, London Stock Exchange AIM and German publically-traded companies in technology, financing, IT, real estate, and business services. Please visit our websites for additional information about the services, products and solutions that UNICOM Global offers:</p>
<p><a href="http://www.unicomglobal.com/" target="_blank" rel="nofollow noopener noopener">unicomglobal.com</a> UNICOM Global &#8211; Assets, capital and investment management<br /><a href="http://www.unicomsi.com/" target="_blank" rel="nofollow noopener noopener">unicomsi.com</a> UNICOM Systems &#8211; IBM Mainframe software products<br /><a href="http://www.unicomgov.com/" target="_blank" rel="nofollow noopener noopener">unicomgov.com</a> UNCOM Government (formerly NASDAQ: GTSI) &#8211; Government IT solutions<br /><a href="http://www.unicomengineering.com/" target="_blank" rel="nofollow noopener noopener">unicomengineering.com</a> UNICOM Engineering (formerly NASDAQ: NEI) &#8211; Appliance platform<br /><a href="http://www.unicom.org/" target="_blank" rel="nofollow noopener noopener">unicom.org</a> UNICOM Science and Technology Parks <br /><a href="http://www.unicomtechnologypark.com" target="_blank" rel="nofollow noopener">www.unicomtechnologypark.com</a> UNICOM Technology Park &#8211; Innovation Labs in Virginia<br /><a href="http://www.unicomsciencepark.com" target="_blank" rel="nofollow noopener">www.unicomsciencepark.com</a> UNICOM Science and Technology Park &#8211; Innovation Labs in New Jersey<br /><a href="http://www.unicom-capital.com/" target="_blank" rel="nofollow noopener noopener">unicom-capital.com</a> UNICOM Capital &#8211; Business and Financial Services<br /><a href="http://www.soliddb.com/" target="_blank" rel="nofollow noopener noopener">solidDB.com</a> solidDB &#8211; In-memory relational database management system<br /><a href="http://www.usrobotics.com/" target="_blank" rel="nofollow noopener noopener">usrobotics.com</a> USRobotics &#8211; Data communications products<br /><a href="http://www.memeo.com/" target="_blank" rel="nofollow noopener noopener">memeo.com</a> Memeo &#8211; Enterprise-grade Secure File Sharing for the Cloud <br /><a href="http://www.firetide.com/" target="_blank" rel="nofollow noopener noopener">firetide.com</a> Firetide &#8211; Wireless technology solutions for security and transportation<br /><a href="http://www.detec.com/" target="_blank" rel="nofollow noopener noopener">detec.com</a> DETEC &#8211; Document composition products <br /><a href="http://www.softlanding.com/" target="_blank" rel="nofollow noopener noopener">softlanding.com</a> SoftLanding Systems &#8211; IBM i software products <br /><a href="http://www.macro4.com/" target="_blank" rel="nofollow noopener noopener">macro4.com</a> Macro 4 (formerly LONDON: MAO) &#8211; Document Management products <br /><a href="http://www.illustro.com/" target="_blank" rel="nofollow noopener noopener">illustro.com</a> illustro &#8211; z/OS and z/VSE software products<br /><a href="http://www.iet-solutions.com/" target="_blank" rel="nofollow noopener noopener">iet-solutions.com</a> iET Solutions &#8211; ITIL&reg; ITSM software products<br /><a href="http://www.eden.com/" target="_blank" rel="nofollow noopener noopener">eden.com</a> Eden &#8211; Mergers &amp; Acquisitions, Business &amp; Financial Services, and Real Estate<br /><a href="http://www.cics.com/" target="_blank" rel="nofollow noopener noopener">cics.com</a> CICS.com &#8211; Hardware, Software, Outsourcing and Professional Services</p>
<p>All trademarks referenced herein are trademarks of their respective companies.</p>
<p><strong>Media Contact</strong>:<br />Uday Radia<br /><a href="mailto:uradia@cloudninepr.com" target="_blank" rel="nofollow noopener">uradia@cloudninepr.com</a> <br />+44(0)7940 584161</p>
</body>
</html><!-- Article End --></article>
			
	</div>
	<nav id="col2" class="mediaBar info">
		
		<div class="secTitle">Issue Date
		</div>
		<div id="pub-date-div"><time dateTime="2020-01-06" pubdate="pubdate" id="pub-date">6 Jan 2020</time></div>
		<hr />
		<!--start multimedia-->
		<div id="additionMedia"></div>
		<!--End multimedia-->
		
		<div id="additionLinks"><div style="margin-bottom:20px;"><div class="secTitle">Related Links</div>
<a href="https://www.softlanding.com/home/" rel="nofollow" target="_blank">SoftLanding Systems homepage </a><br /><a href="https://www.unicomglobal.com/home/" rel="nofollow" target="_blank"> UNICOM Global </a><br /><a href="https://www.softlanding.com/products/supermon-disk/" rel="nofollow" target="_blank"> SUPERMON® Disk </a><br /><a href="https://www.softlanding.com/products/supermon-performance/" rel="nofollow" target="_blank">  SUPERMON® Performance </a><br /><a href="http://" rel="nofollow" target="_blank"></a><br /></div><hr />
<div><div class="secTitle">Categories</div>
<a href="results.asp?catI=495&catD=ConsumerTechnology&cat=495,679,620,191,190,694,635,155,578,340,671,478,173,43,481,484,627,512,324,299,383,23,490,622,350,758,536,485,22,357,653,497,680,667,700">ConsumerTechnology</a><br /><a href="results.asp?catI=352&catD=IT&cat=352,695,699,118,209,261,143,771,262,552,577,718,709,727,195,158,164,60,698,68,697,366,72,153,233,468,208,30,162,369,234,708,323,112,624,235,141,355,702,110,701,558,378,712,726,520,133,511,192,165,130,113,75,710,40,554,295,294,197,386,696,597,711,318,392,47,199,134,728,129,293,382,61,320,125,521,555,21,326,136,321,259,107">IT</a><br /></div><hr />

		<!--RSS FEED-->
		<div class="secTitle">Release Feed</div>
		<a href="/rss/company.asp?c=05850320200106" class="iconpad"><span class="shareRSS">RSS Feed</span>SoftLanding Systems Feed</a>
		<hr />
		</div><!--end additionLinks-->
		<!--share release-->
		<div class="secTitle">Share Release</div>
		<span class="g_Plus_btn"></span>
		<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
		<a href="https://twitter.com/share" rel="nofollow" onClick="window.open('https://twitter.com/share?url=http%3A%2F%2Frlw%2Eco%2Fbyo&amp;counturl=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSoftLanding%2Dthreads%2Dnew%2Dcapabilities%2Dinto%2DIBM%2Di%2Ddisk%2Dmanagement&amp;text=SoftLanding+threads+new+capabilities+into+IBM+i+disk+management+&amp;related=RealWire', 'twitter','toolbar=no,width=550,height=450'); return false;" class="shareTwit">Tweet</a>
		<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSoftLanding%2Dthreads%2Dnew%2Dcapabilities%2Dinto%2DIBM%2Di%2Ddisk%2Dmanagement" onClick="return fbs_click()" target="_blank" class="shareFB">Facebook</a>
		<a href="http://www.linkedin.com/shareArticle" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSoftLanding%2Dthreads%2Dnew%2Dcapabilities%2Dinto%2DIBM%2Di%2Ddisk%2Dmanagement&amp;title=SoftLanding+threads+new+capabilities+into+IBM+i+disk+management+&amp;source=https%3A%2F%2Fwww%2Erealwire%2Ecom', 'linkedIn','toolbar=no,scrollbars=yes,width=577,height=420'); return false;" class="shareLinkedIn">LinkedIn</a>
		<br />
		<a target="_blank" rel="nofollow" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSoftLanding%2Dthreads%2Dnew%2Dcapabilities%2Dinto%2DIBM%2Di%2Ddisk%2Dmanagement&amp;title=SoftLanding+threads+new+capabilities+into+IBM+i+disk+management+&amp;Tag=" class="shareBlink">blink it</a>
		<a href="http://reddit.com/submit?url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSoftLanding%2Dthreads%2Dnew%2Dcapabilities%2Dinto%2DIBM%2Di%2Ddisk%2Dmanagement" rel="nofollow" target="_blank" class="shareRedit">Reddit!</a>
		<a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww%2Erealwire%2Ecom%2Freleases%2FSoftLanding%2Dthreads%2Dnew%2Dcapabilities%2Dinto%2DIBM%2Di%2Ddisk%2Dmanagement&amp;title=SoftLanding+threads+new+capabilities+into+IBM+i+disk+management+" rel="nofollow" target="_blank" class="shareStumble">Stumble It!</a>
		<a href="http://www.diigo.com" rel="nofollow" onClick="var s=document.createElement('script');s.type='text/javascript';s.src='https://www.diigo.com/javascripts/webtoolbar/diigolet_b_h_b.js';document.body.appendChild(s);return false;" class="shareDiigo">Add to Diigo</a>
		<a href="http://www.delicious.com/save" rel="nofollow" onClick="window.open('http://www.delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=560,height=550'); return false;" class="shareDelicious">Bookmark this on Delicious</a>
<!--Editorial Contacts Here-->
		
	</nav>
	<div class="push"></div>
</div>
<footer><div id="footerContent"><nav><div id="ftContact"><div id="ftLogo"></div><span>Contact us</span> +44 (0)1522 883640</div><strong>Follow us</strong><div id="ftFind"><a href="http://www.realwire.com/rss/feeds.asp" class="icoRSS" title="RSS Feeds">RSS</a><a href="http://www.realwire.com/twitter/" class="icoTwitter" title="Twitter Feeds">Twitter</a><a href="http://www.linkedin.com/company/realwire" target="_blank" class="icoLinkedIn" title="LinkedIn Page">LinkedIn</a><a href="http://vimeo.com/realwire/" target="_blank" class="icoVimeo" title="Videos on Vimeo">Vimeo</a><a href="http://www.youtube.com/realwire" class="icoYouTube" target="_blank" title="Videos on YouTube">YouTube</a></div><div id="ftInfo"><div id="ftCopy"><a href="../siteCopyright.asp">Copyright &copy; 2011 - 2020 Realwire Limited, all rights reserved</a>.</div><a href="http://www.realwire.com/sitePrivacyPolicy.asp">Privacy Policy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="http://www.realwire.com/siteGDPR.asp">GDPR Policy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="http://www.realwire.com/siteDisclaimer.asp">Disclaimer</a></div></nav></div></footer><script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
</body>
</html>
